Jump to content

Search the Community

Showing results for tags 'ELECTRICITÉ'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forum

  • CHAPITRE 00 ► TEAM R8
    • 01 ► FORUM LIFE
    • 02 ► YOURS INTRODUCTIONS
  • CHAPTER 01 ► DISCUSSIONS
    • 10 ► MECHANICS-BODYWORK-ELECTRICITY
    • 11 ► REFERENCES-ADDRESSES-SERVICES
    • 12 ► PROTOS R8-R10
    • 13 ► TECHNICAL FILES
    • 14 ► TEAM R/PROPULSION
    • 15 ► AUTOMOTIVE ADMINISTRATION
    • 16 ► THE TRUNK
    • 17 ► JUNK of the WEB
    • 18 ► TEAM R8 BAR
  • CHAPTER 02 ► DISCUSSION FOREIGN MEMBERS
    • 20 ► ENGLISH DISCUSSION
    • 21 ► DISCUSIÓN EN ESPAÑOL
  • CHAPTER 03 ► DOCUMENTATIONS - PHOTOS - VIDEOS
    • 30 ► DOCUMENTS-AUTOMOTIVE TECHNICAL REVIEW
    • 31 ► THE BANK OF IMAGES
  • CHAPTER 04 ► ACTIVITIES - EVENTS - PASSIONS
    • 40 ► EVENTS-EXHIBITIONS-SHOWROOM
    • 41 ► CENSUS OF THE RENAULT 8
    • 42 ► MISCELLANEOUS COLLECTIONS

Calendars

  • Exchange markets
  • TSD Rally
  • VHC-VHRS-WRC Rally
  • Circuit outing, historical climb
  • Outing
  • Showroom, exhibition
  • Rallying, Monthly meetings

Marker Groups

There are no results to display.

Categories

  • Spare parts
  • Cars
  • Various objects

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 186 results

  1. Je souhaite changer mon régulateur DUCELLIER par un Paris-Rhône référence YD216 E6574165 Par contre, je n'ai trouvé aucune référence sur mon DUCELLIER. Je vous mets une photo des deux, quelqu'un peut-il me dire si la référence Paris-Rhône est conforme, on me l'a vendu pour un de R8 []http://img339.imageshack.us/img339/8782/99925936.jpg[/img]
  2. Bonsoir Quelqu'un peut il m'aider dans le branchement de mon répétiteur de clignotant. Je n'arrive pas à le faire fonctionner. Je joints une photo sur laquelle j'ai annote le + le COM et le REP. Mais comment ça se branche ? Par avance merci
  3. Bonjours a tous je voudrais savoir ou on branche un compte tours electronique sur une R8 ? Ou si quelqu'un a un schema electrique qui monte ou on peux se brancher Flash00026
  4. Boniour, quelqu'un saurait il comment on raccorde un compte tour Jaeger comme celui ci en photo, je sais pour l'éclairage mais ensuite je sèche. Merci.
  5. Bonjour, je suis à la recherche d'idées pour fixer convenablement le faisceau électrique dans le coffre avant et le compartiment moteur. Dans l'idéal j'aurais aimer avoir des attaches-fils comme Renault en mettaient à l'époque (voir photo jointe) mais impossible d'en trouver. Existe-t-il une solution en neuf ? Je n'ai rien trouvé de ressemblant. Merci pour votre aide à tous. Maurice
  6. Bonsoir, Je fais appel à vos connaissances pour une galère de branchement électrique dans le remontage de ma R8 Fasa Je suis en train de la remonter après peinture mais en tournant la clé pour démarrer le démarreur ne tourne pas En mettant un + directement sur le solénoïde, ça fait tourner le moteur. En essayant de suivre le parcours du câble d'alimentation du solénoïde je n'arrive pas à le retrouver au niveau des câbles arrivant au tableau de bord. J'ai essayé de reprendre les schémas électriques sur MR, RTA, Revues Techniques mais impossible de m'y retrouver car le schéma de ma R8 ne correspond pas. C'est une R8 Fasa de 1972 qui a un double câble qui arrive au solénoïde (fil vert + fil gris avec manchon marron) et tous les schémas que j'ai vus n'ont qu'un seul fil. En plus j'ai dû faire une bêtise quelque part car avec ma lampe témoin j'ai du courant négatif qui arrive sur ce double câble et du courant positif qui sur le châssis. Merci pour vos lumières. Cordialement, Emmanuel GEORGE
  7. pascal93

    ELEC Compteur: masse

    Bonjour. pouvez vous me confirmer que sur le bloc compteur en photo,en bas dans le décrochement ,les 2 fixations sur bakélite sont bien des masses. cela peut il être repris ailleurs sur le châssis du tableau de bord eventuellement? merci
  8. Bonjour... quelle différence entre une dynamo Ducellier 7267A (je pense) en photo ci dessous et les modèles 7267H ET 7267G voir autres Il y a t-il compatibilité totale(fixations Fils), ou ,un organes est il a changer en cas de remplacement par l'une ou l'autre...je pense notamment au régulateur. Merci de ne pas me parler d'un échange avec un alternateur..je souhaite juste savoir ce que je peux monter en cas de défaillance de celle ci.. Merci
  9. Bonjour a tous petite question , je voudrais monter le coupe circuit avec du câble neuf . Celui d'origine n'est pas assez long pour être utilisé . J'ai vu du 16 MM2 pensez vous que ce soit suffisant .C'est pour le câble qui va au démarreur et mon moteur est un R12..
  10. Bonjour Je m'appelle Bertrand et suis sur Nantes. J'ai une R8 Automatic depuis 3 ans et jusqu'ici elle roulait bien. Suite à une fuite de joint spy de boite, l'huile coulait sur le ferlec, j'ai retiré le moteur pour changer ce joint, nettoyer l'embrayage, et rénover le coffre arrière, sans toucher au système électrique et mécanique automatique à l'exception du débranchement du Cervo. Aucune commande sur la boite n'a été débranchée. Après remontage du moteur et de balais d'embrayage neufs, la voiture ne roule qu'en 1er ou en M.AR. Le passage en seconde ne se déclenche plus. J'ai consulté le manuel de réparation de la 1132, la RTA du déc. 1964 concernant la boite automatic de la R8, mais rien n'indique comment vérifier le Cervo. Electriquement je ne sais pas comment vérifier si l'ordre est bien donné par le Cervo, ou si le problème vient d'ailleurs. Le schéma électrique est complet, mais rien n'est indiqué pour suivre avec un ohmmètre ou un testeur, seulement qu'il faut la valise spécifique. J'ai seulement pu vérifier les fusibles et si le cable de la BV tourne bien à l'entrée du Cervo. Quelqu'un pourrait-il m'aider pour trouver la panne ? Merci à vous Bertdy
  11. Gennaro

    ELEC Avertisseur: R8G

    hello, qui pourrais me dire la marque et les cotes ( longueurs) des trompettes de klacson d'origine pour Gord 1300. merci d'avance a ceux qui savent amicalement gennaro
  12. Bonjour à tous, je voudrais savoir quel type de sonde de température eau ou huile est compatible avec les manos Jaeger ou Veglia (130°) Il faut que j'en adapte une sur mon moteur et je ne voudrais pas d'indications érronées dans l'instrumentation. Merci
  13. Salut à tous, Voila j'ai un mano d'essence et je voulais savoir comment on devait le brancher pour qu'il fonctionne. J'ai déjà fais 2 ou 3 tests et j'arrive a faire bouger l'aiguille, comme sur mon plan, mais l'éclairage je n'y arrive pas ... L'ampoule est peut être morte, mais comment fait-on pour la changer ? Le mano se démonte comment ? Je n'ose pas trop forcer de peur de le casser. Et à quoi sert le tube vide qui sort derrière le mano ? @+ alexis
  14. bonsoir, doit on mettre une protection entre le lanceur du démarreur et le tube d'echappement sortie collecteur. j'ai l'impression que ça chauffe le lanceur après une trenteine de km lorsque le moteur est arreté impossible de demaré ,si avec la manivelle.
  15. Bonjour à tous Quand j'ai acheté ma R10 j'ai remarqué que les clignotants étaient très lents, mais je ne m'en suis pas inquiété.. Et dimanche en allant faire un tour je me suis aperçu après quelques kms que mon clignotant gauche ne fonctionne plus, ni le voyant des clignotants (mais il fonctionne quand je met le clignotant droit) ni les clignotants avant et arrière gauche. D'où peut venir le problème d'après vous ? Centrale clignotante ? comodo ? Une idée pour diagnostiquer le problème ? Merci de votre aide
  16. bonsoir j'ai profité du beau temps pour faire un petit tour et au bout de 20 km le moteur ratatouille puis arrêt complet. le seul indice que j'ai trouvé la bobine était brulante (je ne connais pas son origine). j'ai laissé refroidir 5 bonnes mn et c'était repartit mais le moteur ne prend pas les tours j'ai pu rentrer comme cela. est ce ça vaut le coup de mettre 60 euros dans une bobine pour faire de la balade voir une petite attaque de temps en temps. (moteur R8G boitier cartier)
  17. Bonjour, Ce n est pas dans mes habitudes de critiquer les fournisseurs qui nous permettent de faire rouler nos autos et qui ont eux aussi leur soucis pour faire fabriquer de petites séries de pièces. Par contre quand on rencontre quelqu'un qui malgré plusieurs coups de fil n 'assume pas le minimum de ce qui lui incombe en tant que fournisseur j estime qu il faut alerter la communauté des passionnés. En quelques mots : j ai passé commande à FAISCEAUX CLASSIC CAR le faisceau a été livré sans schéma, sans nomenclature, les numéros portés sur de simples étiquettes papier qui se détachent ne correspondent à aucun schéma RTA . les couleurs ne sont pas les mêmes d une nappe à l autre. Ce monsieur s est borné à m envoyer un schéma sur deux feuilles illisibles même avec la loupe et une qualité d’impression optimum on n arrive pas à lire. Aucun lien avec son faisceau. Pour finir il a fallu tester tous les fils à l hommétre , que du bonheur. A éviter sincèrement.
  18. Bonjour tous le monde. Pendant ces quelques jours, J ai profité du mauvais temps pour faire le point sur ma R8 Gordini. Je me suis aperçu que l alternateur SEV Motorola ne charge pas. Dépose de celui résultat diag.. ponts de diodes HS... Régulateur fonctionne, fils excitation alimenté. Branchements Ok. Pourriez vous me dire si quelqu’un a monté un alternateur que propose méca parts, on dirait alternateur de la série A13 ... avec regu. Incorpore. Merci d avance pour vos retours d expériences. Amicalement Jm64
  19. Bonjour les copains J'ai besoin d'un démarreur neuf pour ma R8 Major de 1964. Il y a quelq'un qui sait quelle(s) marque(s) et modele(s) de démarreurs neufs sont les meilleurs pour ma voiture ? Merci pour tous infos.
  20. Bonsoir,je remonte enfin ma 8 qui rentre de carrosserie cela fait 9 mois que j'ai démonter et j'ai un doute sur les branchement de la dynamo et du demarreur. Merci de vos photos ou lumière,bonne soirée a vous Zoreille
  21. Bonjour a tous je voudrai Monté un compte tour Veglia mais je ne connais pas le branchement si quelqu'un avait un schéma cela me demanderai bien merci à vous boulou
  22. Bonjour à tous, j'ai monté un manomètre d'huile, et je voulais savoir si quand le moteur tourne la pression monte tout de suite, ou il faut attendre un moment ? voilà une photo de la sonde []http://img440.imageshack.us/img440/8973/dscf0433k.jpg[/img]. la borne gauche, je l'ai branchée au témoins " rouge tb bord *" d'alerte d'huile, et l'autre à mon mano. quand je met le contact, le témoins rouge * est bien vif, quand je démarre il reste allumé, mais moins fort. Merci.
  23. bonjour ayant eu un desagrement a la reception du faisceau electrique R8 Gordini de faisceaux classic cars malgre le commentaire que j ai eu trop tard de Dwarfus j avais commander ce faisceau en rupture de stock avant mon arrive sur le forum Team R8 faisceau non conforme ne correspondant pas ni au couleur ni au plan RTA 1970 des indications avec des numero sur un plan illisible même avec une loupe des etiquettes avec des numeros se detachant rien qu en sortant le faisceau du carton j ai renvoyer ce faisceau qui quand même coutait 400€ + port jai une 1134 qui a fait de la course le faisceau ayant ete fait specialement pour cela ne correspond pas a l origine. voulant mettre cette auto dans sa configuration d origine il faut que je change le faisceau complet qui a une idee d un fabricant avec un prix raisonnable et surtout les indications ou se branche les fils et les couleurs d origine comme sur le schema unifilaire donne sur le forum ????? arnaud ventoux 580€ + port apparement avec etiquettes sur tous les fils Mecaparts 5 faisceaux mais aucune indication 450€ ????? tous renseignement bienvenue GG24
  24. salut a tous pour mettre un alternateur le + excitation on le branche ou ? comment le savoir pour moi il y et pas et sur un autre site Internet on me dit que si il y a un + et un + excitation et c est toue il provient d un r 18 et-quante il et brancher j ai trop de jus je le vois sur mon mano il et en zone rouge + je ne c est pas que faire
  25. Salut à tous, J'ai un problème qui m'énerve, pas grave mais énervant. Un problème de charge batterie. Je me suis aperçu que mon volto, qui mesure la tension du circuit (forcément "volto"...) qui était d'habitude au milieu du vert, est passé pile à la limite du vert et du rouge à gauche. Puis de plus en plus bas. La voiture démarrait tout le temps sans souci. Puis un jour : batterie à plat, donc c'est bien un vrai problème de charge batterie, pas le volto qui déconne. Je fais la vérif de la tension avec un multimètre avec le moteur à 2000ts/min, tension insuffisante (12.2 de mémoire). Je fais vérifier l'alternateur par 2 gens du métier : il est très bien et avait été refait il y a 2 ans. Je remonte l'alternateur, rien de plus. Je change le régulateur par un neuf, moche, mais neuf, et là miracle, ça revient dans le vert. Je roule 50 bornes, profite du vroum vroum, et de nouveau plus de charge. Là ça m'énerve. Satanée bagnole! Elle roule droit, elle accélère bien, freine bien, elle est confortable et ne chauffe pas, mais il y a cette petite aiguille qui ne veut pas monter. Depuis - j'ai tiré un câble de l'excitation du régulateur à l'excitation batterie, si le fil d'excitation était coupé? Rien ne change - J'ai tiré un gros câble en dehors de la voiture au cas où le câble de charge soit trop vieux : Rien ne change - j'ai remis l'ancien régulateur : rien ne change - j'ai bien gratté pour que la masse du régulateur soit bien : rien ne change. L'élec n'est pas ma tasse de thé, aussi je suis preneur de vos bons conseils! Prenez soin de vous! PJ42
×