Jump to content

Search the Community

Showing results for tags 'PROBLEME'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forum

  • CHAPITRE 00 ► TEAM R8
    • 01 ► FORUM LIFE
    • 02 ► YOURS INTRODUCTIONS
  • CHAPTER 01 ► DISCUSSIONS
    • 10 ► MECHANICS-BODYWORK-ELECTRICITY
    • 11 ► REFERENCES-ADDRESSES-SERVICES
    • 12 ► PROTOS R8-R10
    • 13 ► TECHNICAL FILES
    • 14 ► TEAM R/PROPULSION
    • 15 ► AUTOMOTIVE ADMINISTRATION
    • 16 ► THE TRUNK
    • 17 ► JUNK of the WEB
    • 18 ► TEAM R8 BAR
  • CHAPTER 02 ► DISCUSSION FOREIGN MEMBERS
    • 20 ► ENGLISH DISCUSSION
    • 21 ► DISCUSIÓN EN ESPAÑOL
  • CHAPTER 03 ► DOCUMENTATIONS - PHOTOS - VIDEOS
    • 30 ► DOCUMENTS-AUTOMOTIVE TECHNICAL REVIEW
    • 31 ► THE BANK OF IMAGES
  • CHAPTER 04 ► ACTIVITIES - EVENTS - PASSIONS
    • 40 ► EVENTS-EXHIBITIONS-SHOWROOM
    • 41 ► CENSUS OF THE RENAULT 8
    • 42 ► MISCELLANEOUS COLLECTIONS

Calendars

  • Exchange markets
  • TSD Rally
  • VHC-VHRS-WRC Rally
  • Circuit outing, historical climb
  • Outing
  • Showroom, exhibition
  • Rallying, Monthly meetings

Marker Groups

There are no results to display.

Categories

  • Spare parts
  • Cars
  • Various objects

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. bonsoir a tous j'ai remonté le moteur (812) d'un pote,qui avait été révisé il y as 2 ans par un ................et voici mon problème Démarrage à froid nickel,moteur fonctionne impec (ralenti, acceleration) pendant 10 mn.une fois chaud,il commence a cafouiller, fumer, pète a l'acceleration et cale. Après avoir recontrôlé allumage, carbus, surprise (culbuteurs bridés) pas grave, réglage culbus un peu lâche, tout remarche nickel pendant 10mn et rebelote toutes les soupapes bridées, re réglage et rebelote Je pense a deux choses (les sièges de soupapes s'affaissent,ou les portées de soupapes se creusent) D’après mon pote quand le moteur avait été remonté le 1er coup, le problème été le même, au bout de 4 réglages soupes le moteur marchait jusqu a sa casse il y a peu de temps j'aimerai vos avis éclairé pour ce dysfonctionnement merci
  2. Bonjour J'ai fait refaire ma clef de contact pour mon ma R10, car je n'avais pas le double Tout content d'avoir un double au cas où, je teste le double et la c'est la catastrophe La clefs se bloque dans le Neiman impossible de la bouger d'un seul millimètres J'ai mis du dégrippant, de l'huile fine, mais rien ni fait. J'ai démonté le Neiman de la colonne, pour voir si je pouvais faire quelque chose pour débloquer cette maudite clefs neuve, mais je crois que c'est foutu J'ai apporté mon Neiman avec la clefs neuve bloquée à la personne qui m'a fait la clefs , ça réponse '' monsieur votre Neiman est trop vieux '', Je lui ai rétorqué qu'avec l'ancienne clefs il marchait bien, Il m'a répondu '' Louis xv était vivant juste avant de mourir '' Ben voilà je suis reparti avec mon Neiman autour du cou. J'en ai parlé avec Stef 30 il m'a dit qu'il lui était arrivé exactement la même chose. Donc je pense qu'il vos mieux ne pas refaire de double pour les vieux Neiman Maintenant il faut que je retrouve un Neiman si quelqu'un a une adresse, Merci Cigale 13
  3. Bonsoir les amis du Team... je me décide à redémonter mon moteur de R5 ALPINE pour identifier la panne survenue dans l'été...je pensais à une soupape tordue qui faisait tourner mon moteur sur 3 cylindre mais stupéfaction au déculassage : l'arbre à cames est cassé !!! Vos avis sur la cause ? Pour le moment je continue le démontage du moteur, les photos suivront...
×