Jump to content

Search the Community

Showing results for tags 'PROBLEME'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forum

  • CHAPITRE 00 ► TEAM R8
    • 01 ► FORUM LIFE
    • 02 ► YOURS INTRODUCTIONS
  • CHAPTER 01 ► DISCUSSIONS
    • 10 ► MECHANICS-BODYWORK-ELECTRICITY
    • 11 ► REFERENCES-ADDRESSES-SERVICES
    • 12 ► PROTOS R8-R10
    • 13 ► TECHNICAL FILES
    • 14 ► TEAM R/PROPULSION
    • 15 ► AUTOMOTIVE ADMINISTRATION
    • 16 ► THE TRUNK
    • 17 ► JUNK of the WEB
    • 18 ► TEAM R8 BAR
  • CHAPTER 02 ► DISCUSSION FOREIGN MEMBERS
    • 20 ► ENGLISH DISCUSSION
    • 21 ► DISCUSIÓN EN ESPAÑOL
  • CHAPTER 03 ► DOCUMENTATIONS - PHOTOS - VIDEOS
    • 30 ► DOCUMENTS-AUTOMOTIVE TECHNICAL REVIEW
    • 31 ► THE BANK OF IMAGES
  • CHAPTER 04 ► ACTIVITIES - EVENTS - PASSIONS
    • 40 ► EVENTS-EXHIBITIONS-SHOWROOM
    • 41 ► CENSUS OF THE RENAULT 8
    • 42 ► MISCELLANEOUS COLLECTIONS

Calendars

  • Exchange markets
  • TSD Rally
  • VHC-VHRS-WRC Rally
  • Circuit outing, historical climb
  • Outing
  • Showroom, exhibition
  • Rallying, Monthly meetings

Marker Groups

There are no results to display.

Categories

  • Spare parts
  • Cars
  • Various objects

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. Hello Gros problème sur la BV de la Berlinette du fiston, suite au démontage de ce samedi, le verdict n'est pas glop du tout. Les deux pignons de cinquième sont HS Les deux pignons de seconde HS aussi ( donc arbre primaire poubelle) Et pour finir le pignon de quatrième sur l'arbre secondaire a perdu une dent Voili voilà, je sais réparer mais à condition d'avoir les pièces, donc je lance cette bouteille à la mer, si un Rehuiteamiste a quelques pignons en stock je suis intéressé @+ JM
  2. Bonjour à tous sur ma R8G,j'ai un puits de bougie qui a un problème :comment faire pour l'extraire et comment remédier à ce défaut ? Si le sujet a été traité,merci de me diriger vers le sujet,je n'ai pas su le trouver. Cdlt J.C.
  3. Bonjour J'ai fait refaire ma clef de contact pour mon ma R10, car je n'avais pas le double Tout content d'avoir un double au cas où, je teste le double et la c'est la catastrophe La clefs se bloque dans le Neiman impossible de la bouger d'un seul millimètres J'ai mis du dégrippant, de l'huile fine, mais rien ni fait. J'ai démonté le Neiman de la colonne, pour voir si je pouvais faire quelque chose pour débloquer cette maudite clefs neuve, mais je crois que c'est foutu J'ai apporté mon Neiman avec la clefs neuve bloquée à la personne qui m'a fait la clefs , ça réponse '' monsieur votre Neiman est trop vieux '', Je lui ai rétorqué qu'avec l'ancienne clefs il marchait bien, Il m'a répondu '' Louis xv était vivant juste avant de mourir '' Ben voilà je suis reparti avec mon Neiman autour du cou. J'en ai parlé avec Stef 30 il m'a dit qu'il lui était arrivé exactement la même chose. Donc je pense qu'il vos mieux ne pas refaire de double pour les vieux Neiman Maintenant il faut que je retrouve un Neiman si quelqu'un a une adresse, Merci Cigale 13
  4. Bonjour à tous ! Alors voila , j'ai une R8 Major R1132 de 71 . J'ai un soucis elle tire à gauche , j'ai des jantes bi.métal FM et j'ai essayer avec les roues d'origine : c'est exactement pareil . J'ai donc monter des biellettes de direction règlables et fait faire le parallélisme chez un professionnel (qui fait aussi de la voiture ancienne ) : ça n'a rien changé . Le mécano a fait le tour du train avant sans rien trouver d'anormal . Quelqu'un aurait il une idée ? Peut-être le train arrière ? Merci d'avance
  5. Bonsoir a tous, J'ai un problème de réglage de culbuteur sur le cylindre N°4 sur la soupape ECH, le réglage de la vis est au maximum après avoir mis la cale de 0,30, je ne peux pas mettre le contre écrou ,sachant que ce dernier a une épaisseur de 4mm, il y a plus qu'un seul filet qui dépasse.J'ai contrôlé mes tiges de culbuteurs ECH elles ont une côte de 188,5. Cela peut il venir d'un mauvais réglage de l'arbre a came. Je vous joint une photo du culbuteur en question.
  6. Bonsoir les amis du Team... je me décide à redémonter mon moteur de R5 ALPINE pour identifier la panne survenue dans l'été...je pensais à une soupape tordue qui faisait tourner mon moteur sur 3 cylindre mais stupéfaction au déculassage : l'arbre à cames est cassé !!! Vos avis sur la cause ? Pour le moment je continue le démontage du moteur, les photos suivront...
  7. Bonjour à tous, j'ai un moteur 1400 "847" sur mon R8 et le gros soucis sont les re-démarrage à chaud. Le plus souvent c'est même impossible de démarrer sans la pousser. Que faut il faire?
  8. Bonjour à tous, Depuis quelque temps j'ai un problème de freinage sur ma Gord 1300. Je m'explique. Lorsqu'il s'agit de ralentir la voiture avec une pression modérée sur la pédale, les freins répondent normalement. En revanche si je souhaite freiner plus fort, la voiture commence à ralentir mais à partir d'une certaine pression (importante) elle continue à avancer tout en ralentissant modérément même je me mets "debout" sur la pédale. Bien entendu, impossible de bloquer les roues malgré une pression maxi sur la pédale. Je précise que la course de la pédale est normale et que l'hydrovac a subit un reconditionnement complet en 2015. Merci par avance pour vos avis. A bientôt. Roland
×