Jump to content
  • 0
Sign in to follow this  
R8 Morgan

PROBLÈME RÉSOLU ALLUMAGE: Pétarade et cale R12TS

Question

R8 Morgan

salut j'ai un probléme sur ma 8,je vient de refaire entièrement mon moteur R12TS (1289cm3),car quand je démarai il ratatouillai et je ne pouvai pas accélérer,comme si il n'y avais pas d'essence qui arrivais :vl8:

 

-le moteur est entiérement refait a neuf

-condensateur,rupteur,téte d'allumeur,bougies,bobine neuf

-carbu entiérement démonter et nettoyer

-pompe essence ok

-le moteur démarre au quart de tour

-le ralenti n'est pas regulier

 

si quelqun a une idée parce que la je sais plus a moins de changer mon carbu,ou alors probléme d'allumeur :grrr:

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
R8 Morgan

PROBLÈME  RÉSOLU 

salut a tous des nouvelle de mon auto,aujourd’hui

- j'ai rechanger pour la 3eme fois mes rupteurs condensateur,ma tête d'allumeur+le doigt,et ma bobine

-j'ai recaler mon PMH en démontent mon cache culbu

-j'ai recaler mon allumeur pile poil

une paire de cable de démarrage brancher sur la R21 (cause batterie sur le c-u-l)

coup de démarreur et ça démarre au quart comme dab,je laisse chauffer (ces a ce moment le que ça devrai commencer a déconner) et ça déconne pas

trop heureux j'ai plus faire un tour avec ma 8 ça faisait 7 ans que j’attendais ça, je remercie tout ceux qui on suivi mon problème et qui m'ont aider a le résoudre
:driver:
 

Share this post


Link to post
Share on other sites
  • 0
AlexR8_68

je pense à une prise d'air, un mauvais reglage de l'allumage ou à un truc con du genre .... :vl8:

 

es-tu sur de tout tes joints et de leur bonnes étanchéités ?

 

As-tu bien callé ton allumage, strombo, lampe temoins ?

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

salut tout les joint du moteur sont neuf (pas du carbu mais il sont en bon état),et pour l'allumage j'ai essayer tout les réglage possible mais rien

Share this post


Link to post
Share on other sites
  • 0
Mikdundi

salut

moi j ai eu le probleme et sa venai des masselottes dans l allumeur et aussi du jeu important dans l axe

Share this post


Link to post
Share on other sites
  • 0
AlexR8_68

Et avant la restauration complète de tout le moteur, tu avais déjà ce problème ? :vl8:

Share this post


Link to post
Share on other sites
  • 0
Jean Marc 67

Une bonne mise au point moteur commence toujours par un réglage des culbuteurs !!

 

A+ JM

Share this post


Link to post
Share on other sites
  • 0
Ple

Bonsoir,

 

Les fils de bougies et entre bobine et distributeur sont-ils neufs également?

(j'ai déjà eu, pour ma part, des soucis avec le fil HT entre bobine et distributeur, et les symptomes étaient semblables)

 

Bonne recherche,

 

PLE.

Share this post


Link to post
Share on other sites
  • 0
Renaultsport

j ai eu ce probleme sur mon R12 ts le ralenti instable s etait la durite qui part du cache culbu et qui revient au carbu fissurée donc prise air et un copain lui s etait son joint entre les pipes et la culasse, fendue même probleme de ralentie

Share this post


Link to post
Share on other sites
  • 0
Scorpion

il faut procéder par élimination

 

- le jeu des soupapes est-il bien réglé

- allumage vérifier faisceau ordre d'allumage, réglage de l'avance, écartement des vis, bougies ........

- en dernier réglage du carbu

- vérifier aussi si dans la durite qui va du reniflard au carbu il a bien la pièce en plastique qui réduit la section "sorte de gicleur"

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

salut je vais essayer de répondre a tout le monde:

 

alexr8 :oui mon moteur avais déjà ces symptome avant la refection

 

mikdundi: j'ai démonter entiérement l'allumeur pour le nettoyer mais ça n'a rien changer

 

jean marc:les culbuteur sont bien régler

 

ple:j'ai essayer plusieurs faisseau et ces pareil

 

renaultsport,et scorpion:je n'ai pas de boite a air sur le carbu ni de durite de reniflar

 

et j'ai aussi un tuyau sur la pipe d'admission qui n'est pas brancher :vl8:

Share this post


Link to post
Share on other sites
  • 0
Scorpion
et j'ai aussi un tuyau sur la pipe d'admission qui n'est pas brancher

 

 

ce tuyau doit être la dépression pour l'assistance frein

 

il faut au minimum le boucher sinon prise d'air

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

celui de l'assistance est boucher mais il y en a un autre a l'arriére de la pipe,je l'ai boucher ses mieus,il n'y a plu de trou en accélérant mais il y a comme des coupure d'allumage maintenant :vl8:

Share this post


Link to post
Share on other sites
  • 0
Renaultsport

je regarde demain ou samedi le miens mais regarde le joints entre culasse et pipe admi et echap s il est coupé

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

le joint de collecteur est neuf il a une semaine,je pense que je vais me pencher sur l'allumeur revoir un peu mais réglage,j'ai un repére sur mon cache distri mais il ne tombe pas en face du repére de la poulie de vilebrequin quand je met le cylindre n°1 au PMH,ces normal'ou la poulie a été changer?

Share this post


Link to post
Share on other sites
  • 0
Claus

Salut R8morgan,

 

Ce problème (ou similaire) a été traite dans diffèrent messages.

 

Souvent, c'était lie à des points suivants:

 

- allumage: Bobine (et sa bonne alimentation en 12V), faisseau, doigt et tête d'allumeur (!), condensateur, bougies, contact - tout à échanger par du neuf.

- manque de calibrage dans les durites liant cache culbuteur au pied du carburateur 32dir.

- réglage d'avance: système centrifuge en bas d'allumeur (jeu nécessaire pour les petits ressorts, pas de jeu sur les axes des masses), système pneumatique - membrane dans la boite à sous-pression ne pas percée, petit trou d'aération dans cette boite ne pas bouché, PMH bien identifié)

 

Commence avec les pièces de l'allumage. Tout se trouve chez par exemple Norauto pas cher !

 

Voir les liens suivants:

calibrage durites

Sujet 2

Alimentation bobine

Trouver PHM - voir message 20

Sujet 3 - voir message 36

Sujet 4 (discussion recente)

 

En espérant que ça aide.

Cordialement

Claus

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

merci a tous je régle ça et je vous tient au courant :vl8::grrr:

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

j'ai regler l'écart de mes rupteur et devinez elle démarre plu :grrr: du tout et en plus j'ai mis ma batterie sur le c-u-l,ras le bol je prendrai le booster a mon boulot et je verai ça demain,parce que la je vais peter un cable,aller un ptit :vl8: et ça irra mieux

Share this post


Link to post
Share on other sites
  • 0
Taureau68

Lorsque tu as fait correctement tous les règlages il est inutile d'insister avec le démarreur elle doit partie de suite

si elle ne démarre pas c'est le règlage qui n'est pas bon ou l'essence qui ne vient pas

:vl8: :vl8: :grrr:

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

salut après une bonne nuit de sommeil :vl8: je me suis repencher sur mon auto et en réglent l'allumage a la lampe témoin je me suis rendu conte que me lampe restait allumer quoi que je face avec l'allumeur,je pense que mais rupteur neuf son cuit :grrr: ,si quelqu'un voit autre chose? :vl8:

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

salut alors quelque nouvelle ,j'ai rechanger mes rupteur neuf,recaller mon allumeur a la lampe,un coup de démarreur et elle démarre au quart de tour,au bout de 5 min en route elle se coupe et plus moyen de démarrer,j'ai quelque question:

 

-est ce que le PMH allumage ces bien piston numéro 1 en haut?

-quand je mais le piston 1 au PMH le repére sur le cache distri et le poulie ne sont pas en face,est ce normal?

-pourquoi quand j'accélére j'ai une sorte de bruit sourt qui sort du carbu?

-est ce normale que quand je tourne le doigt d'allumeur de gauche a droite j'ai environ 1cm de battement?jeu entre les ergot et le pignon d'allumeur?

 

ces a peu prèt tout mais la j'en ai ras le bol ;) ;) ;)

Share this post


Link to post
Share on other sites
  • 0
Bill44

je regarderai du coté carburation si tu est sur de ton allumage : ton condensateur est il neuf car parfois en chauffant il fait "perdre "l'allumage.

-contrôle ton niveau de cuve et l'état du pointeau (grippage parfois parce qu'il glisse mal sur le flotteur)

si tu niveau est mauvais ou le flotteur bloque le remplissage de la cuve se fait moins vite que l'alimentation des cylindres et une fois le moteur arreté les cuves se remplissent doucement et au bout de quelques mn ça rempart)

-voir si la pompe essence débite suffisamment et tout le temps (membrane poreuse peut être)

 

j'espère t'avoir aidé

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

salut le condo est neuf,

pour le carbu j'ai tout controler comme ils disent dans la revu tech(reglage floteur)

et tout nettoyer soufletter et remonter,

la pompe de reprise est ok,

et la pompe a essence provient d'un express et debite bien le filtre a essence est tout le temps plein,

 

a mon avis ces un probléme d'allumage ces pour ça que je demande pour le PMH car je ne regle pas avec les repére

 

merci quand méme pour ta réponse ;)

Share this post


Link to post
Share on other sites
  • 0
Bill44

j'ai oublié de répondre à tes question:

 

- est ce que le PMH allumage ces bien piston numéro 1 en haut:

oui mais soupapes pleine fermeture et le 4 en fin échappement/debut admission (soupape ech 4 fini sa remontée)début admission (adm 4 commence à descendre)

 

-quand je mais le piston 1 au PMH le repère sur le cache distri et le poulie ne sont pas en face,est ce normal:

il peut y avoir un léger décalage pour l'avance ou retard à l'allumage mais c'est quelques mm ==>il faut trouver ta fin compression sur le cylindre1 (méthode que je t'ai mis avec ta première question) puis tu aligne ensuite tes repères, ainsi tu est certain d'avoir caler ton point d'allumage pour le cylindre 1.

si tu n'arrive pas à mettre tes repères en étant proche du PMH cylindre 1 c'est que la distri est mal calée

 

-pourquoi quand j'accélère j'ai une sorte de bruit sourt qui sort du carbu:

mauvais calage, ou pas assez d'essence par rapport à l'air

-est ce normale que quand je tourne le doigt d'allumeur de gauche a droite j'ai environ 1cm de battement?jeu entre les ergot et le pignon d'allumeur:

il y a effectivement un léger jeu du au avance centrifuge ou à dépression

 

bon courage

si c'est pas clair contact moi en mp pour t'expliquer par tel le calage

Share this post


Link to post
Share on other sites
  • 0
R8 Morgan

ok merci je vais démonter mon cache culbu et refaire mon réglage,parce que moi pour trouver mon PMH je démonte la bougie du cylindre 1 et je tourne mon moteur jusque le piston sois tout en haut,je te tient au courant

un grand merci pour tes précision ;)

 

;) ;)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×