Jump to content
Jojo

BOITE Silentblocs latéraux: Montage origine

Recommended Posts

Jojo

Salut a tous

Sur mon R8 au cour de la restauration j'ai négligé les supports de boite de vitesse latéraux, ils commencent a ce décoller.

Etant donne que le support au dessus de la boite tient le tout, sont ils important, merci a tous pour vos réponses vraiment faut-il les changer

a+

Share this post


Link to post
Share on other sites
Stef 30

salut jojo,

 

si on considère que ces supports font bien parti du maintient du train AR, il est indispensable de mettre des supports neufs, sinon au démarrage ou en m. AR ta voiture va donner de très gros a coups et c'est les dé de trompettes qui vont en patir!!

Attention ou tu les achètes car certain vendent vraiment de la mer...!! Les miens viennent de chez meça parts ils n'ont pas bougé! (j'ai pas d'action chez meça parts!!!) mais j'en suis satisfait! donc..........! :neutral:

Share this post


Link to post
Share on other sites
Gordi1300G

Les miens viennent de Station50 pour ne pas faire de pub mais je les remonte cette semaine (bin oui ça avance doucement).

Je croise donc les doigts pour qu'ils soient de bonne qualité.

Soit dit en passant, il semble que les pièces détachées proviennent souvent d'un seul et même fabriquant.

 

Mais j'ai effectivement déjà entendu que des supports étaient de mauvaise facture...

Share this post


Link to post
Share on other sites
Jyl

En fait la plupart sont des fabrications ATC espagnols.

Il faut savoir que certaines séries ont eu un problème de dégraissage des plaques et que par conséquent la vulcanisation du caoutchouc est assez mauvaise.

Normalement, ceux-ci se décollent quasi instantanément lorsque mis sous tension sur l'auto.

 

Si vous possédez des supports achetés neufs, je vous conseille donc de les tester pour ne pas rencontrer le problème dans quelques années, là vous aurez beaucoup de mal à vous les faire échanger.

Share this post


Link to post
Share on other sites
Obelix

Salut

 

Sur mon BUGGY j'ai des silentblocs fixes et cela ne me pose pas de problèmes.

Je les avais déjà remplacé par deux fois par des refabrications de chez Mécaparts qui n'ont pas tenu...et qui m'ont été échangé gratuitement sans plus de succès...

En fait, les blocs caoutchouc se sont à chaque fois désolidarisés, et j'en suis revenu aux supports rigides

Obélix

Share this post


Link to post
Share on other sites
Gordi1300G

Bonjour,

 

Quelqu'un serait-il assez aimable pour me faire parvenir ou pour poster des photos des fixations des cotés de BV sur les supports latéraux de BV.

En effet, mes anciens clichés sont assez chagés de graisse et donc je ne vois pas les détails, les PR... j'ai pas trouvé, les RTA ne montrent rien de précis.

Coté droite et gauche sur l'AV et l'AR afin d'avoir le maximum de détails.

 

Merci d'avance !

Share this post


Link to post
Share on other sites
Bubu74

Salut à toi Gordi 1300 ,voilà de la doc technique :

 

[]http://img718.imageshack.us/img718/7698/43220341.png

Je n'ai pas modifié le format et la taille de l'image car à chaque fois je me loupe et on ne voit plus rien ,je laisse le soin de faire cette opération au spécialiste de l'ordi ainsi ils pourront le mettre dans les "docs ".

 

Il est important de respecter le bon emplacement des rondelles sinon le silentbloc ne dure pas longtemps .

 

Bonne fête à tous .

 

 

Share this post


Link to post
Share on other sites
Gordi1300G

Et bien merci à tous !

Figurez-vous que mon esprit un peu lent m'a dicté d'aller jeter un oeil sous mon 1300G qui est dans le même garage que dans la 8...environ à 2 mètrès... :mrgreen:

Alors avec vos conseils et photos + l'A110, ce fut + simple...

 

Voilà !

 

[]http://img180.imageshack.us/img180/118/p1999479wk3.jpg

 

 

Share this post


Link to post
Share on other sites
C17_2

bonsoir,

 

j'ai un petit problème, J'ai monté mon train arrière avec :

- Traverse 2 amortisseur

- Ressort R8 Gord Colombo

- Cale caoutchouc de R8 sous les ressorts

- Amortisseur Mecaparts

- silentbloc de chez Mécaparts

 

Lors du serrage des 2 silentbloc lateraux, ils se sont dechiré tellement ils etait étiré.

 

Avez vous eu se genre de problème ?

 

d'ou peut il arrivé?

 

Merci de vos reponses

Share this post


Link to post
Share on other sites
Corso2b

Bonjour :rebelle:

j'ai eu le même probleme sur ma RENAULT 8 j'avait inverser les supports de boite de vitesse et il etait carrement etire et se sont dechirer des ma premiere sortie. ::-).gif" />

il ne te reste plus qu'a faire un essai,voila.

puisque que j'y suis BON Noël A TOUS BON NATALE ET PACE SALUTE

Share this post


Link to post
Share on other sites
Tarnagas

Bonjour,

et oui cela m'est arrive et même deux fois,les deux fois achete chez Colombo,la premiere fois ils etaient reperes avec un point blanc au stylo marqueur soit disant une mauvaise serie,et maintenant sans reperage,idem sur un centimetre,il faudra redemonter et repartir en neuf soit disant,sinon que faire?

demonter remonter et c'est tout....

fred

Share this post


Link to post
Share on other sites
Ferrailleur Auvergnat

Salut à tous,

 

Attention avec les silentblocs de boite, ce ne sont pas les mêmes sur une R8 G et sur une R8 normale.

 

Sur la R8 G les plaques de fixations du silentbloc sont décalées alors que sur la R8 normale les plques de fixations ne pas décalées.

 

Si vous n'avez pas une traverse Gord avec les supports de boite Gord, il faut mettre de silentbloc R8 normale car les silentblocs Gord ne se montent pas.

 

J'ai eu le tour lorsque j'ai voulu changer les silentblocs de boite qui étaient fatigués. Ma voiture est équipée d'une traverse R8 normale à 2 amortos avec ressorts courts de Gord et amortos circuits Mecaparts.

 

Amicalement

Share this post


Link to post
Share on other sites
Jim1135

Salut a tous

 

Même problème avec des Mecaparts

Déchiré en même pas 10 bornes pourtant le sens de montage et le modèle était bon

 

A+ Passez de bonnes fêtes

Jim

Share this post


Link to post
Share on other sites
William

Salut,

Je n'ai jamais noté de différence entre les silemblocs de Gord. et de R8...En es-tu sûre ? :-)

Par contre, la qualité des refabrication laisse parfois à désirer. Ca m'est arrivé il y a une dizaine d'années, je pensait que depuis, les pro. avaient résolu ce problème.

Manifestement il reste pas mal de soucis avec les pièces Colombo and co. :rebelle:

G+

William.

Share this post


Link to post
Share on other sites
ER8P

Salut à vous

 

A mon avis il s'agit d'un probleme de vulcanisation des pièces. J'ai entendu, lors de la bourse de Cavaillon, un pro vendant d'autres silentbloc à une connaissance que ceux qui étaient dans les bacs pour Monsieur tout le monde.

 

Pas cool ...

 

Le soucis est la refabrication il faudra poser la question lors des futurs achats.

 

Bonne suite.

Share this post


Link to post
Share on other sites
C17_2

Merci pour vos réponses, je me rend compte que je ne suis pas le seul avec ces soucis.

 

j'avais dejà ajouter des rondelles pour le reglages latéral, mais c'est la contrainte en hauteur qui à arracher les silentbloc. Est il possible de mettre des cales entre la traverse et les "L" pour reduire cette contrainte?

 

Je n'ai plus qu'à recommender 2 silentbloc.

Share this post


Link to post
Share on other sites
Claus

Bonsoir a tous,

 

je viens de monter des silentblocs lateraux de boite de chez Izard avec ma "nouvelle" boite, avec rondelles comme decrit par RG . En fait, il y a un bon centimetre de distance entre le support en L et la traverse, et il faut tirer le silentbloc en position avec des vis. De mon avis, cette pre-contrainte est faite expres (sinon il n'y en aurait pas, non?), mais je ignore pourquoi. Jusqu'a maintenant ça tient, mais je n'ai fait que quelques kilometres.

 

Cordialement

Claus

Share this post


Link to post
Share on other sites
Vince59

Bonsoir,

 

Même problème qu'Obelix sur mon BUGGY Multimaco.

Les silentblocs latéraux de boîte étaient flingués lors du rachat du véhicule en mai 2006 :

 

[]http://img301.imageshack.us/img301/9255/buggy067ni6.jpg

 

Et après changement immédiat, ils sont de nouveau flingués cette année juste après les Routes du Nord (fin septembre).

 

Soit un peu plus d'un an d'utilisation pas si intensive que çà...

 

Achetés chez Melun Retro Passion (problème de qualité ???), je suis bon pour une séance hivernale de "couchage/démontage" sous le BUGGY !

 

Si vous avez "LE" fournisseur à me conseiller sur ces pièces sensibles, je suis preneur !

 

 

Share this post


Link to post
Share on other sites
William

Salut,

La qualité de certaines pièces refabriquées est un vrai problème. Les pro. ne sont pas toujours très fiables. J'ai eu récement pas mal de déboires avec la société Colombo, ce qui me pousse à rechercher, quand c'est possible, des pièces d'origine.

En règle générale, ce qui est caoutchouc, plastique et alliages type zamac, c'est pas top.

G+

William.

Share this post


Link to post
Share on other sites
ER8P

Salut

 

C'est sur qu'il y a un réel soucis de qualité chez certains fabriquant, mais après il joue de leur réputation, enfin moi j'achete ne confiance chez Racing Car Diffusion, c'est un vrai pro qui fait pas dans la sous qualité c'est de la pièce de qualité, il se positionne sur des prix un peu élevés mais tu n'as pas à redémonter ta boite aux bouts de 2 mois.

 

 

il faut pas hésiter à leur poser la question de vulcanisation de ce type de pièces.

 

Allez A++

Share this post


Link to post
Share on other sites
RG

Bonjour,

Hier j’ai monté des silentblocs latéraux neufs sur une A110.
En comparent les vieux silentblocs d’origine RENAULT avec les refabriqués, j’ai constaté une différence d’épaisseur.
Je ne peux pas donner la mesure exacte, les vieux étaient fatigués et déformés mais non déchirés, la différence d’épaisseur est de l’ordre de 3 mm ! ce qui est complètement anormal ! .

Comme je l’ai déjà expliqué , j’ai fait mon montage à blanc, d’un coté j’avais un jeu latéral de 10mm et de l’autre 1mm !

Pas trop symétrique tout ça, et ce n’est pas la 1ere fois que je constate ces variances d’une auto à l’autre ….. d’où l’importance de mesurer systématiquement les jeux avant d’effectuer le montage définitif.


Je pense aussi que les re-fabrications actuelles ont la même provenance, donc inutile de chercher le revendeur miracle.
Ce qui est sûr, les silentblocs d’origine RENAULT étaient bien plus solides et mêmes ceux-là se déchirent à la longue !

@ ++

Share this post


Link to post
Share on other sites
Pattess

Bonjour a tous

 

je suis entrain de monter ma traverse sur ma boite avec des silentbloc neuf

et j'ai un écart de 25 mm de chaque coté entre la traverse et le L qui fait la liaison silentbloc traverse

j'ai lu le post qui traite des silentbloc déchiré mais chez moi l'écart est en hauteur

aurais je omis quelque chose entre les deux?? y a t'il une cale peut être?

j'ai bien regardé sur la revu technique mais je ne voit pas et je ne voulais pas forcé ce montage avant d'avoir vos avis

merci de votre aide

 

[]http://img195.imageshack.us/img195/3415/13400887.jpg

 

Share this post


Link to post
Share on other sites
Taureau68

Salut Pattess

Ton montage m'apparait normal

Il faut 1)monter le support sur le tampon

2) l'ensemble tampon support sur la demi-coquille de la boite

3) fixer le tout à la traverse

Ton écart de moins de 20mm sur ta photo ne me parait pas anormal avec des caoutchoucs neufs et surtout si le silentbloc central est neuf

rapproche le support de la traverse avec deux pinces-étau ou deux boulons plus longs

 

:mrgreen::?::wink:

Share this post


Link to post
Share on other sites
AlexR8_68

Oui Tareau68,

Je me souviens quand moi j'ai monté les miens ils allaient bien en face et contre,

donc je me dit si tu pense les rapprocher à l'aide d'un serre joint ou les forcer avec une vis plus longue sa les mettra en contraire assez elevé, et j'ai peur qu'a la longue il ne supporte pas cette contrainte et finisse par rompre ou se décollé.

Share this post


Link to post
Share on other sites

×