Jump to content
Phil88

ALLUMAGE Bougies: Pas d'étincelles

Recommended Posts

Phil88

Bonjour à tous

 

je viens de récupérer une R8 et j'ai un problème au niveau de l'allumage, j'ai de l'étincelle à la sortie de la bobine mais pas aux bougies ( est ce que cela viendrait des vis platinées ???)

 

merci pour vos réponses

Share this post


Link to post
Share on other sites
Loulou 91

Bonjour phil88

regarde déjà si tes vis platinées ne sont pas piquées :o si oui nettoie les et contrôle l' écartement ( 0,40 ) tu verras si c'est bon :siffle:  :siffle:

 LOULOU.

Share this post


Link to post
Share on other sites
Anelor34

regarde tete allumeur et rotor j ai eu le probleme

Share this post


Link to post
Share on other sites
Gordiniste 33

Bonjour à tous,

 

Si tu as de l'allumage à la bobine c'est la tête de l'allumeur(charbon), le doigt ou les fils qui peuvent être en cause.

 

Salutations.

Share this post


Link to post
Share on other sites
Phil88

merci pour vos réponses je vais regarder

Share this post


Link to post
Share on other sites
Phil88

j'ai regardé les contacts ils sont en bon état la je sèche, peut être la bobine trop vieille

Share this post


Link to post
Share on other sites
Bob

bonsoir,regarde du cote de la tete d allumeur,le charon centrale le doigt d allumeur sinon tes fils haute tension.

Share this post


Link to post
Share on other sites
Phil88

Bonjour à tous

 

 

j'ai changé les vis, la bobine plusieurs fois, et maintenant j'ai plus détincelles, je voudrais changer l'allumeur pour faire un essai car je ne comprends rien, je précise qu'il y a de l'alimentation au plus de la bobine

 

y aurait il un court circuit interne à l'allumeur ?

 

 

 

aidez moi que je puisse faire démarrer ma voiture

Share this post


Link to post
Share on other sites
Phil88

quel allumeur peut on monter, R5 super 5, express, je precise que c'est une 1130

Share this post


Link to post
Share on other sites
lconcept-racing

bonsoir phil

 

si c'est pour faire des essais n importe lequel des allumeur que tu a cité peut fonctionner, après la courbe d 'allumage ne sera peut être pas la bonne mais cela n'a aucune importance. 

 

c est vrai que ton souci laisse penser a une mise a la masse du circuit 'verifie la présence des isolant au niveau de l'axe de vis platiné et également sur les vis qui sont a l'extérieur la ou tu viens connecté le fil avec la cosse ronde qui va a ta bobine,mais en re lisant ton sujet je n'ais vue nulle part le changement de ton condensateur

 

tient nous au courant

 

a+

 

laurent

Share this post


Link to post
Share on other sites
Phil88

merci pour ta réponse, le condensateur est neuf

Share this post


Link to post
Share on other sites
Phil88

peut on monter un allumeur de supercinq sur le petit moteur de la 1130, même diamètre ?

Share this post


Link to post
Share on other sites
Gordiniste 33

Bonjour à tous,

 

Même neuf, méfiance au condensateur, il faut le vérifier. Pour démarrer entièrement d'accord avec Iconcep-racing , n'importe quel allumeur fera l'affaire du moment qu'il se monte.

Dans ton post du 25 juillet tu avais de l'allumage sortie bobine donc la panne était à chercher ailleurs. Dans ce cas les vis platinées étaient bonnes et le condensateur aussi.Juste la transmission de la haute tension posait problème.

Maintenant pas de panique, commençons par le début, quel outillage as-tu à ta disposition (lampe témoin,"Métrix",jeux de cales), et qu'as tu déposé?

 

Salutations.

Share this post


Link to post
Share on other sites
Phil88

j''ai déposé l'allumeur, les vis, le condensateur, et j'ai comme outillage tout ce que tu as cité sauf le metrix

 

merci à toi de m'aider

Share this post


Link to post
Share on other sites
Gordiniste 33

Bonjour Phil 88,

 

Depuis ce matin je recommence pour la troisième fois donc je vais faire simple;

 

Allumeur sur établi;

- mise en place des vis et réglage écartement à 0,4mm sur une came, vérification sur les trois autres.

- vérification empilage rondelles isolantes sur vis de branchement des fils électriques.

 

Mise en place condensateur.

- Vérification isolement et condensateur avec lampe témoins et batterie.

- Mettre le corps de l'allumeur à la masse, brancher la lampe entre le + batterie et la vis de connexion des fils (vis platinées, condensateur et bobine)

pour un tour de l'arbre de l'allumeur la lampe doit s'allumer et s'éteindre 4 fois.

Si elle ne s'éteint pas 2 causes;

- vis non isolées donc vérification isolant sur vis mobile, empilage rondelles et cosse vis platinées (éloignée du corps de l'allumeur)

- condensateur ; débranche le si la lampe s'éteint il est HS.

 

Mets en place l'allumeur sur le moteur sans le bloquer et sans la tête

- branche le fil qui va à la bobine, tourne le corps de l'allumeur pour fermer les vis.

- Positionne une bougie sur le fil haute tension de la bobine et pose le culot sur une masse.

- Mets le contact.

- A l'aide d'un objet non conducteur( brochette bois, tube plastique) ouvre et ferme les vis platinées.

A chaque ouverture des vis une étincelle doit apparaître entre les électrodes de la bougie.

Dans le cas contraire bobine HS.Coupe le contact.

 

Réglage de l'allumeur;

- Positionne le moteur sur le repère d'allumage (5 à 6 degrés avant le point mort haut) en le tournant à la main dans le sens horaire et sans revenir en arrière.

- Branche la lampe témoins entre la masse et le fil qui va de l'allumeur à la bobine.

- Mets le contact. Tourne le corps de l'allumeur dans le sens horaire pour éteindre la lampe.

- Rattrapper le jeux du doigt  et tourne le corps de l'allumeur doucement dans le sens anti-horaire jusqu'à allumage le la lampe. (l'allumeur doit tourner gras mais ne doit pas être libre).

- Bloque l'allumeur, la lampe doit rester allumée. Dans le cas contraire recommence.

- Vérifie le réglage en faisant 1 tour moteur, la lampe doit s'allumer pile poil au repère si non, recommence. Surtout ne jamais tourner le moteur en arrière .

- Coupe le contact.

 

Avant de mettre la tête vérifie que le doigt se trouve en face du plot du cylindre 1 ou 4.

- Branche les fils de bougie : Ordre 1 3 4 2 sens horaire.

C'est ok pour un essai de démarrage.

Si ça ne démarre pas et que ça pétarade au carburateur, les fils de bougie sont inversés donc mettre le 1 à la place du 4 et etc.

 

Salutations et bon courage.

Share this post


Link to post
Share on other sites
Phil88

merci pour tes explications si avec ça je n'y arrive pas, je vais essayer cet après midi

Share this post


Link to post
Share on other sites
Phil88

j'ai de l'étincelle au bougie mais ça ne démarre toujours pas, je n'ai pas de repère sur la poulie pour trouver mon PMH  comment peut on faire autrement

Share this post


Link to post
Share on other sites
Scorpion

position des culbuteurs

cylindre 1 en fin de compression  jeu sur les deux culbuteurs

cylindre 4 en balance échappement presque fermé admission commence à s'ouvrir

 

1-3-4-2  pour l'ordre d'allumage

Share this post


Link to post
Share on other sites
Gordiniste 33

Bonjour à tous,

 

Il y a de l'espoir, j'ai oublié de préciser que tous ces réglages se font capsule à dépression débranchée. Le repère est une petite fente sur le bord côté moteur de la poulie.

Pour le point mort haut tu peux aussi enlever une bougie et avec une tige fine que tu passes par l'orifice tu trouve le PMH en tournant le moteur à la main. Il y a aussi un appareil appelé Pontieux. La méthode en enlevant le cache culbuteurs(comme expliquée par Scorpion) permet de placer du premier coup les fils de bougies à la bonne place.

 

Bonne journée.

Share this post


Link to post
Share on other sites
Phil88

ça y est elle tourne et plutôt bien, j'ai fait un allumeur avec trois

Share this post


Link to post
Share on other sites
Gordiniste 33

Bonsoir Phil88,

 

Bravo, rien d'autre à dire. Très heureux d'avoir participé.

 

Salutations.

Share this post


Link to post
Share on other sites
vttrider47

bonsoir,

 

Je viens vers vous pour demander de l'aide car je voudrais savoir comment tester une tête d'allumage ? Le jus y arrive mais ne renvoie rien à la bougie ...  On a essayé de nettoyer et désoxyder les contacts et la tête rotative a l'intérieur mais toujours rien. Tout ce que je sais c'est que le jus arrive dans le corps de l'allumeur sur une languette equipée de deux sortes de culots d'ampoules et lorsqu'on la fait bouger ça provoque des étincelles. Pour info c'est un Buggy artisanal avec un moteur de R12 TS

 

merci d'avance

vttrider47

Share this post


Link to post
Share on other sites
Canonball95

Bonjour vttrider47.

D'après ce que je comprend, le jus arrive sur les 4 contacts de la tête d'allumage. Si c'est le cas la bobine et la tête sont hors de cause.

Les possibilités:

- doigt de distribution HS

- contacts rupteurs qui ne s'ouvrent pas.

- condensateur HS

- fils bougies HS.

- le corps de l'allumeur peut être en cause. L'axe peut ne pas tourner soit à cause du pignon d'entrainement dans le moteur ou les crans d'entrainement sont cassés mais là c'est plus grave. Facile à voir en tournant le moteur à la main.

Tiens nous informé.

Canonball95

 

Share this post


Link to post
Share on other sites
vttrider47

bonjour

 

merci pour ta réponse

j'y reviens cette après midi

je te tiendrais au courant au fur et à mesure des tests

vttrider47

 

 

Share this post


Link to post
Share on other sites
vttrider47

Rebonjour

Au vu de ce que j'ai constaté le doigt rotatif est bon les contacts rupteur s'ouvrent et l'axe du corps de l'allumeur tourne correctement. Par contre les fils de bougie sont hs. Le test de continuité au multimetre affiche circuit ouvert même en grattant la couche d'oxydation des cosses de fils de bougie.

Pour la bobine, on a 4 ohm entre le + et le petit fil qui va à l'allumeur. Et on a 8kilo ohm entre le + et le fil haute tension allant à l'allumeur 

Share this post


Link to post
Share on other sites

×