NPA

ELEC
Essuie-glace: Moteur SEV Marchal

34 messages dans ce sujet

Bonjour à tous

 

Mon moteur d'essuie glace est HS (R1132 de 1971)

Je l'ai démonté, testé hors de l'auto et il est mort (le rotor ne tourne pas)

 

Savez vous où je peux en trouver ? J'ai vu qques annonces sur leboncoin, mais ils semblent en moins bon état que le mien HS.

 

Au passage, savez-vous s'il y a eu plusieurs modèles différents ?

Le mien a un couvercle sans trou (cf. illustration ci-dessous) alors que j'en vois régulièrement avec de multiples trous. Je ne sais pas si l'un peut être installé à la place de l'autre ?

 

5a7085e93ffd9_essuie-glacemoteur-01.jpg.fb8516b803c609239170280fc740174b.jpg

 

Merci pour votre aide

 

PS : si qqun a ça sur le fond d'une étagère qu'il me donne son prix par MP

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

le branchement est un peu particulier

le rotor ne tourne pas directement

il faut libérer le frein qui marche par electro-aimant et après le rotor tourne

c'est tres rare qu'il grille

mets des photos de ton moteur j'essaierai de voir ça demain

"pascal"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, quand je le branche, le frein se libère bien, le rotor bouge très lentement sur 1/4 de tour puis s'arrete et le tout a fait une belle fumée a la dernière tentative ! 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir  NPA,

 

Pour infos, pour  R 1132  R 1136  il y a deux montage de moteurs différents.

Pour dire qu'il est mort , il faut au moins tester l'induit avec un métrix ou un GROGNIART c'est un appareil qui fait parti avec d'autres d'un banc de contrôle pour tester (démarreur génératrice alternateur).

Vérifie qu'il n'est pas gommé ou grippé.

Si tu pense qu'il est cramé  ( il doit sentir le brûlé).

Bonne soirée.

                           G.A.08

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais revérifier si le mécanisme n'est pas grippé

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

mais si il a fumé il doit être grillé

donc il t'en faut un autre

comme tu le supposais au début

"pascal"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, le mécanisme est OK

Donc, je me mets à la recherche d'un remplaçant

 

A ce sujet, l'un d'entre vous peut-il m'éclairer ?

Au passage, savez-vous s'il y a eu plusieurs modèles différents ?

Le mien a un couvercle sans trou (cf. illustration ci-dessous) alors que j'en vois régulièrement avec de multiples trous. Je ne sais pas si l'un peut être installé à la place de l'autre ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour  NPA,

 

Je t'ai répondu dans mon post un peu plus haut qu'il y a deux montages.D'après le PR 700, je pense qu'il n'est pas possible de monter l'un pour l'autre les supports moteur sont différents, la position des trous pour la fixation est différente, à moins de changer de support, ou de repercer des trous, l'un a trois trous de fixation , l'autre deux.

Bonne après midi.

                                    G.A.08

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça m'est arrivé : un moteur d'essuie-glace de 2CV Citroën s'adapte sans problème car c'est le même.

 

Il te suffit juste de dévisser les capots des moteurs et de les intervertir...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, merci à tous pour votre aide. J'ai fini par en trouver un. Nickel. Je suis prêt à affronter le climat du Nord. Je note l'astuce du moteur de 2CV

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre, si bien sûr tu acceptes une légère entorse au "tout d'origine", je te conseille d'adapter un moteur d'essuie-glace de Super5 : tu bénéficieras de 2 vitesses de balayage en faisant juste 4 perçages (3 sur le support moteur et 1 sur la biellette)...

 

Va jeter un coup d'oeil là ---> https://www.Team-R8.com/index.php/topic/3545-essuie-glace-2-vitesses/page-2?p=137234

0

Partager ce message


Lien à poster
Partager sur d’autres sites

je confirme ce que dit ludo,c est le top,moteur R5 ou 205 a deux vitesses.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

deux vitesses c'est bien

encore faut il avoir un inter a 3 positions

1) arret

2) vitesse 1

3 ) vitesse 2

"pascal"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca existe : pour les "petits" interrupteurs, celui monté sur les R8G 1300 et qui sert à basculer la jauge d'essence quand on passe du réservoir avant au réservoir arrière (ou inversement) disponible chez Colombo ; pour les "gros" interrupteurs, il faut y tomber dessus (j'en ai trouvé 1 par hasard l'an dernier à la bourse de Marsillargues)...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

Intéressé par le montage de l'essuie glace à 2 vitesses

 Une photo de cet interrupteur et son câblage seraient les bienvenus.

 On a donc position :petite vitesse

                                 : grande vitesse

                                 :  retour en position basse des balais

                                 : arrêt géneral

 

 

  Merci

Ca existe : pour les "petits" interrupteurs, celui monté sur les R8G 1300 et qui sert à basculer la jauge d'essence quand on passe du réservoir avant au réservoir arrière (ou inversement) disponible chez Colombo ; pour les "gros" interrupteurs, il faut y tomber dessus (j'en ai trouvé 1 par hasard l'an dernier à la bourse de Marsillargues)...

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

N'oublie pas que tu "shuntes" le retour en position basse des balais : il te suffit de bien viser quand tu coupes les essuie-glace...

 

Quand au câblage, il n'est pas bien compliqué quand on a un interrupteur à 3 broches : une broche sur le commun (masse ou + selon montage), une broche pour la petite vitesse et une broche pour la grande vitesse... Et les fils arrivent au tableau de bord (1 commun, 1 pour la vitesse standard et 1 pour la RAZ que tu "transformes" en grande vitesse) : "yapuka" brancher!!!

 

Pour celui que j'ai trouvé, il me faut trouver les bonnes broches (5 au total, pour moi c'est la M... !)...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

Pour celui que j'ai trouvé, il me faut trouver les bonnes broches (5 au total, pour moi c'est la M... !)...

 

Salut,

 

Mets une photo de ta prise, okazou   :wink:

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà le bestiau...

 

5a70863f99577_essuie-glacemoteur-02.jpg.4cdaccb06f245beedccbfa53986a1af8.jpg

 

5a7086412ed3c_essuie-glacemoteur-03.jpg.a671a834ddd31438acb2e050d389fa42.jpg

 

 

A titre d'info, j'ai vu un inter (sans le dessin) qui pourrait cadrer dans un catalogue affiché à la CAL (vente de pièces auto & matériel) sur Montpellier...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

461775Capturees.thumb.png.2a61c035bb73d4cdd770ce4ee1b6b280.png

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salut 

et tu es embeter pour le branchement ?

as tu un testeur  ou une petite alim 12 v

et une ampoule ?

il suffit de trouver le commun et après ça va tout seul

normalement il est au milieu il se peut aussi qu'il y ai 2 communs

"pascal"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tout le matos (ampoule, piles, fils, etc)...

Le seul truc qui me manque, c'est au moins 48 heures de mieux par jour... :mrgreen:

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bonsoir

 

 Voici le branchement pour l’essuie glace 2 vitesses.

 

  A+

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je remets le schéma de Serval84

 

Essuie-glace 2V schéma.jpg

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous voici une vidéo de mon moteur...

Je ne comprend pas pourquoi il fait ça.

Les masses sont OK j’ai même tirer un cable du - de la batterie pour tester.

Mon interrupteur aussi OK 

Par quoi je commence à vérifier ? 

De temps en temps il fait 1 aller retour à 2 à l’heure et il s’arrette ...

 

Merci d’avance de votre aide, dimanche journée circuit et pluie annoncée 😢

0

Partager ce message


Lien à poster
Partager sur d’autres sites