Jump to content
SpiriTT

R1130 R1130 de 1962 (SpiriTT)

Recommended Posts

SpiriTT

Merci c'est sur Apremont.

 

C'est gentil mais tant que la geo n'est pas réellement faite sur banc je vais me limiter à des petits trajets. Le problème en ce moment serait de trouver quelqu'un de compétent pour faire une geo un samedi ou courant août pendant les vacances sans être loin de la maison car le CT n'est plus à jour. 

Share this post


Link to post
Share on other sites
Oliv 73

Tu peux déjà dégrossir le tout en faisant ton parallèlisme à la règle, avec un bricolage maison. 

Perso j'avais un bout de lito de 2 mètres vissé sur un morceau de poutre pour que ça passe avec l'aile, et marquage au sol avec une craie devant et derrière la roue, puis mesure au mètre, histoire d'être à peut près à zéro. 

Sinon demain je vais à Saint Jean de la porte dans un caveau 😁... 

Share this post


Link to post
Share on other sites
SpiriTT

J'espère que tu as fait une bonne balade?

 

je prends la voiture hier soir et au bout de quelques kilomètres gros grognement dans le train avant, côté gauche, qui ne se fait plus quand je freine. J'ai tout de suite compris la cause et effectivement ce soir j'ai recentré la flasque du disque qui a dû terminé de se mettre en place. Mais ça n'allait pas, le disque était bien plus freiné qu'à droite sur un tour de roue à vide.

 

J'ai donc sorti un outil de précision: un tournevis pour faire levier et détordre un peu le support de l'étrier. Voilà qui est mieux mais l'orage ce soir n'a pas permis de sortir tester.

 

333654FE-ED83-4CD5-B692-FE0A69371659.jpeg

Share this post


Link to post
Share on other sites
Pascal 44

comme quoi : les outils les plus simples

sont toujours les meilleur :super:

Share this post


Link to post
Share on other sites
Jean-Luc 71

sympa la  :photo:

Share this post


Link to post
Share on other sites
SpiriTT

Merci, une moto faite maison rencontrée au hasard sur base de Kawa custom de mémoire. 

 

ce gris au soleil est juste magnifique.

 

J'ai eu aussi la perte des feux stop mais c'était Une cosse sur le contacteur qui ne faisait plus contact, j'ai donc passé un moment samedi à resserrer toutes les cosses à la pince pour les emmancher un peu à force. Du coup le faux contact a disparu et par la même occasion les veilleuses devant ne s'allument plus quand je freine. 

 

 

5B7BBBF8-C4E6-48B8-883C-DF1E587432C4.jpeg

Share this post


Link to post
Share on other sites
Jean-Luc 71

Oui la couleur est belle.  Ça confère à ta 8 une certaine classe. 

Share this post


Link to post
Share on other sites
Canonball95

Petits ajustements qui font que ce sont des anciennes.

Mais tout est réparable avec facilité à moindre coût.

Aujourd'hui impossible de faire beaucoup avec rien.

Canonball95

Share this post


Link to post
Share on other sites
Oliv 73

Les veilleuses qui s'allume à l'avant c'est un problème de boîtier de servitude ou de multiplexage. 

Tu devrais la passer au diag😂

  • Like 1

Share this post


Link to post
Share on other sites
SpiriTT

J'ai fait le coup de la panne à madame ce soir, coup de chance on a eu juste eu le temps de rentrer dans le garage....depuis quelques kilomètres j'avais des micro-coupures, j'ai même calé à un rond-point.

j'ai regardé le filtre à essence: vide malgré la jauge à moitié, je pense donc que la jauge n'est pas bonne.

 

 

24CD34C3-04AE-41F5-91DA-77FDD417BEBE.jpeg

Share this post


Link to post
Share on other sites
Canonball95

Bon rien de grave.

Soit la jauge est restée bloquée soit elle est mal étalonnée.

Si c'est ce dernier point, rien de bien compliquer. Il suffit de tordre la tige du flotteur (dans le bon sens), et faire des essai pour remettre la jauge à 0 quand le réservoir est vide.

je l'ai fait sur le réservoir avant de la 8G. J'ai fait le réglage de façon à ce que le vide soit au delà du point 0 comme cela plus de problème.

Canonball95

Share this post


Link to post
Share on other sites
SpiriTT

En fait je suis allé un peu vite sur ma conclusion. Hier soir le filtre était vide et quand j'actionnais la pompe à la main: rien ne sortait.

 

Ce soir j'actionne la pompe: l'essence arrive. Je remplis le filtre, je démarre au starter: ça toussote mais ça démarre. Je retire le starter, je vais au moteur, je sens le régime baisser tout seul, j'accélère à la main et sur un régime constant, elle tousse et si j'accélère c'est un poil mieux mais pas top.

 

Je la laisse donc sur son ralenti elle finie par caler. Puis dès que je la démarre, elle tient 5 secondes environ puis cale aussitôt si je ne fais rien.

 

La pompe n'est pas très ancienne.

 

 Auriez-vous une idée pour m'aiguiller, un test à faire ou autre?

 

Merci.

 

 

Share this post


Link to post
Share on other sites
Zinonc

Il y a peut-être un prise d'air au niveau de tes durites arrivée d'essence, le filtre à essence colmaté ou alors la pompe elle même qui fonctionne mal à chaud ? 

Share this post


Link to post
Share on other sites
Gord.Alpine.08

Bonsoir Spiritt

La première chose à faire c'est de contrôler le débit de ta pompe à essence .

pour cela tu récupères le tuyau sortie pompe qui va au carbu et tu le places dans un récipient , et en actionnant le démarreur tu verra si l'essence arrive normalement .

G.A.08

 

Share this post


Link to post
Share on other sites
SpiriTT

Merci pour vos retours.

 

j'ai commencé hier soir. 
 

J'ouvre le capot, réamorce la pompe: l'essence coule bien dans le filtre avec un bon débit.

 

Je change un collier sur la pompe après avoir vu de l'essence dessus, et là impossible de remettre de l'essence dans le filtre, ça ne réamorce pas.

 

je veux ouvrir le filtre, je me prends un giclée d'essence alors que tout est coupé, bizarre. Je teste la pompe avec le récipient, la voiture démarre bien et la pompe débite bien dans Le récipient.

 

j'ai sorti le carbu, la vis du tamis fuit (trop de pression?) et le tamis était bien sale.

 

J'ai un Weber 32 dir4, le premier corps à de l'essence, le second est sec de chez sec.

 

Quand je teste le carbu en dehors de la voiture, l'essence sort seulement du gicleur de la pompe de reprise du premier corps, rien sur le second.

 

Je vais acheter un kit joint et le rénover, il doit être bien bouché quelque part.

 

 

3C953204-EB7C-45D1-BCB7-042FA1E55CC1.jpeg

D973EF2A-C528-463D-9E9E-AE5EC9453AA1.jpeg

029AEA34-6F4C-4EC4-B1B3-E9DBB38F97B5.jpeg

Share this post


Link to post
Share on other sites
Lionel60

Bonjour.

Le 32 DIR est un carburateur à ouverture différenciée. Le gicleur de pompe de reprise ne débite que dans le premier corps, c’est normal.

Contrôle le pointeau, s’il reste fermé, l’essence entre la pompe et le carburateur restera en pression.

Lionel

Share this post


Link to post
Share on other sites
SpiriTT

Merci pour cette confirmation.

 

J'avais des prises d'air bouchées et une arrivée d'essence par les petits conduits. Reste à commander une pochette de joint et vérifier si c'est ok.

Share this post


Link to post
Share on other sites
SpiriTT

J'ai trouvé pour un bon tarif une lame de pare-chocs neuve dans son emballage d'origine. 

 

J'ai également installé, petite entorse à l'origine, le petit renfort de crémaillère de la Gord pour éviter le jeu dans les fixations. J'ai testé dans la cours de la maison, ça fait déjà son petit effet.

 

J'ai également remplacé les deux glaces de clignotants avant devenues bien opaques et revues les fixations de ma galerie pour faire quelque chose de propre.

 

J'attends deux bricoles venues d'Espagne concernant l'ouverture du capot arrière.

 

Bref une restauration qui n'en finit jamais mais on aime ça alors on continue.

 

Photo de la lame: à droite l'ancienne qui a eu une "belle vie".

 

 

E54F7A5E-EF93-4BE9-A433-7A85BC7FBBB0.jpeg

07D93303-F800-41AC-8457-FEF77917D08C.jpeg

A2CA0ADE-B350-427E-BC5A-AD1CCFCB0664.jpeg

Share this post


Link to post
Share on other sites
Pascal 44

:bravo::wub:

Share this post


Link to post
Share on other sites
Jean-Luc 71

Super! Quelle belle auto d'origine 😍

Share this post


Link to post
Share on other sites
Canonball95

Super ces pièces, bien trouvées.

Canonball95

Share this post


Link to post
Share on other sites
Leblond 05

salut SpiriTT

est ce que tu as fait ton // av

je te ferait une photo des trusquins que je me suis fabriquer pour régler ton .//

super simple et super précis

bravo encore pour ton super boulot

Jean-Luc

Share this post


Link to post
Share on other sites
Oliv 73

La classe monseigneur ! 

Share this post


Link to post
Share on other sites
Simcaemile

Etat concours bravo 👍

Share this post


Link to post
Share on other sites
SpiriTT

Merci ;)

 

oui on s'est occupé de la geo avec un voisin qui fait du rallye et fait tout à la ficelle.

 

 

91CF20AE-5FC9-462C-B393-58B7E9E0E989.jpeg

Share this post


Link to post
Share on other sites

×