Antony

ELEC
Sonde: Température d'eau

38 messages dans ce sujet

C'est donc la même chose que précédemment mais là c'est le circuit de la sonde qui doit être en court circuit à la masse.

Débranchez le fil de la sonde , laissez le en l'air et mettez le le contact. l'aiguille doit aller vers zero. Si c'est le cas, la sonde est en court circuit.

Changez la, cela ne se répare pas.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Et si tu débranches la sonde, l'aiguille retombe ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci a  tous

je vais faire un essai

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu débranches la sonde évidement que l'aiguille va retomber

 

A mon avis les fils sur ton mano sont inversés

 

Temperature d'eau.png

0

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

est ce une sonde ou thermocontact ?

 

sonde.thumb.jpg.90fe86e959d95f20744e89b13b9927f1.jpg

sonde3.jpg

0

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est la sonde qui fait fonctionner le mano de t°

 

un termocontacte a deux broches

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc il est possible de la remplacer par une sonde pour faire fonctionner le manomètre de température d'eau ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir.

c'est bien une sonde pour le manometre de température d'eau. Celle pour le témoin d'alerte est vissée directement sur la culasse, soit sur le dessus, près de la sortie échappement cylindre 1, soit en bout sur les moteurs GORDINI.

 

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Pascal 44 a dit :

un termocontacte a deux broches

 

C'est souvent le cas pour des thermocontacts de ventilateur mais pas forcément.

 

Le thermocontact monté sur la culasse de R8 est comme ceci avec une seule broche

ther-1.jpg.f754d5eb43989e535e0a3649b39e1962.jpg

 

+1 avec les autres pour dire que l'objet montré sur la plaque de culasse est une thermistance qui mesure la température de l'eau

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Ghazi106 a dit :

Donc il est possible de la remplacer par une sonde pour faire fonctionner le manomètre de température d'eau ?

Oui ... et peut-être non

La sonde de température a une valeur précise qui est en rapport avec l'indicateur  appelé logomètre ou plus souvent et improprement " Mano" qui est sur le tableau de bord.

Donc il faudra vérifier la marque et le type de "mano " puis acheter la sonde qui va avec

Pour les bricoleurs avec un gros stock de pièces, en essayer plusieurs et voir la sonde qui va bien.

1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tout en Jaeger

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfait.

Cela devrait marcher.

 

Par précaution, faire quand même un test de température.

Rouler  quelque km à vitesse modérée pour que la température d'eau se stabilise. En principe c'est  vers 84°C et noter la valeur donnée au tableau de bord.

Pour faire un peu plus précis, moteur tournant on mesure la température extérieur de a durite supérieure ou la température d'eau en haut du radiateur

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Par experience la sonde pour témoin d'alerte ou celle du manomètre qui se fixe sur la culasse est plus fiable. Car lorsque il y'a une fuite du LDR avec un circuit presque vide, les sondes qui on besoin  de contact avec le liquide peuvent ne pas fonctionner

0

Partager ce message


Lien à poster
Partager sur d’autres sites