Meyou

BOITE
330: Bruit à chaud

8 messages dans ce sujet

Bonjour à vous,

 

J'ai récemment changé mon moulin : un 1289 avec AAC Ferry 12, pipe Ferry..Il a maintenant 1500km et tourne bien.

 

Par la même occasion j'ai ajouté un guide sur ma cloche d'embrayage (vendu par AVP) et donc évidement, vidange de la boite.

J'ai mis de la 80w90 de marque Ecauto, qui traînait dans le garage du paternel (elle doit pas être toute jeune !)

 

Depuis j'ai remarqué un léger bruit, genre de claquement, quand je suis au point mort, quand l'huile est bien chaude. En débrayant au point mort le bruit disparaît. 

Et a froid aucun bruit non plus.

 

Pensez vous que cela puisse venir de l'huile qui serait soit trop vieille soit trop merdique ? Ou alors un souci plus grave ?

 

Je précise qu'avant cette vidange j'avais de la Total 80w90 et je n'avais pas ce bruit.

 

Merci !

 

Aurélien

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour , 

ça ne viendrait  pas de ton guide qui ce soit enlevé de son logement , et qui tourne avec l'arbre , 

 

as tu bien remonté la butée ? 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Il me semble que le kit vendu par AVP se vis sur le fond de la cloche, donc je ne pense pas qu'il a pu bouger.

Par contre qu'as tu remonté comme fourchette ? Comme mécanisme? Comme butée ?

Je pense également que ton bruit à pour origine ce nouveau montage

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses,

 

Oui le guide est vissé, avec du frein filet sur les 3 vis donc je ne pense pas qu'il bouge de si tôt !

 

La fourchette est celle pour butée guidée (étroite) que j'ai modifié (ajout de matière sur la partie en contact avec la cloche, pour avoir le bon débattement)

 

Le mécanisme est un 180mm pour R12TS et la butée (guidée) est une R12TS également. 

 

Cela dit si le souci vient de là, pourquoi ce bruit ne s'entend qu'a chaud ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Meyou

 

La butée est elle neuve ?

Sinon cela expliquerait peut-être qu'elle soit bruyante à chaud.

La garde d'embrayage est bien réglée , la butée ne frotte pas en permanence sur le mécanisme ?

Je ne pense pas que l'huile soit en cause , peu importe la marque l'essentiel c'est quelle soit neuve en EP 80 ou EP 80 W 90 .

G.A.08

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

La viscosité de ton huile à chaud est-elle bonne?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Gord.ALPINE.08,

 

La butée est neuve, mais je crois que tu as trouvé le soucis ; un problème de garde !

 

J'ai l'impression qu'avec le guide rapporté, la fourchette "guidée" ne recule pas assez sur le guide, et vient s'appuyer sur la "collerette" du guide (là ou il y a les 3 vis).

Collerette qui bien sur n'existe pas sur les vraies cloches à butée guidée, où là, la fourchette peut reculer d'avantage...

 

J'avais pourtant modifié ma fourchette pour avoir plus de débattement mais ça ne doit pas suffire.. Donc je pense que je suis bon pour re-démonter !  :wink:

 

Je pense du coup trouver une fourchette "non guidée" et adapter dessus ma butée R12TS. Vu qu'elle est plus large qu'une fourchette "guidée", elle pourra reculer plus..

 

On en a jamais fini avec nos ancêtres !  :razz:

 

 

Aurélien

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Re. Bonjour

Avant de démonter regarde la garde d'embrayage à la pédale tu dois avoir une liberté de 2 à 3 cm ,si ce n'est pas possible de l'obtenir ,tu peux redémonter--

Tiens nous au courant.

G.A.08

0

Partager ce message


Lien à poster
Partager sur d’autres sites