Jump to content
Pascal 27

PROBLÈME RÉSOLU 2017: Problème avec ma messagerie privée

Recommended Posts

Pascal 27

Bonjour.

je sais pas si je post au bon endroit,mais je pose une question.

Sur l'ancien forum,lorsque ont passai un MP,nous avions la possibilité

de voir si le MP avait été lu,apparemment cette fonction a disparu.

Mais,depuis le nouveau forum,j'ai passer des MP et le correspondant n'a rien reçu?

Idem pour moi,qui ne reçois pas les MP que l'on me passe?:dsl:

Donc problème dans ma boite,ou problème forum?

Ps ma boite est pleine à 56%

Share this post


Link to post
Share on other sites
Pascal 27

Thomas

 

Bien reçue ton MP,j'ai tenter de répondre,mais impossible,le code erreur N°........ s'affiche?

 

Et en + ton message d'envoi a disparu?

Share this post


Link to post
Share on other sites
Thom@s

Bonjour Pascal,

 

Ne tiens pas compte de l'erreur avec le numéro lors de ton dernier envoi, ceci était un test et j'ai supprimé cette conversation.

 

Je viens de faire un test avec ta messagerie, tu peux envoyer et recevoir comme il faut.

N'aurais-tu pas fait une erreur dans le nom du destinataire ?

 

Je t'invite à refaire un nouveau message au membre que tu souhaitais contacter.

Et pour info, la fonction permettant de voir si le destinataire à lu le message est toujours présente. (En haut du message)

 

Lu.png

 

Dans l'attente de ton retour.

Thom@s

Share this post


Link to post
Share on other sites
Pascal 27

Ok le problème semble résolu,Merci

Share this post


Link to post
Share on other sites

×