Jump to content
Antony

R1135 R1135 de 1967 (Antony)

Recommended Posts

Antony

Salut Franck,

Mes pipes sont inclinée c'est sur j'avais bien veiller à ça avant le montage j'avais eu des soucis avec l'inclinaison sur mon "V85", mais en degrés je n'en sais rien, comment le mesuré?

Je suppose que c'est comme les 1255cc car la boite à air 1300 tombe exactement au même endroit ... :hein:

A pluche

Share this post


Link to post
Share on other sites
Casto

bonjour anthony

as tu garde la pipe fabrication maison que tu avais sur t'on V85

si oui je serais interresse

a+ david

Share this post


Link to post
Share on other sites
Antony

Bonjour tous le monde,

Pour vous donner quelques nouvelles :

 

Depuis cet été je n'avais pas mis les pieds au garage pour diverse raison.

Je vais commencer à me remettre sur la bleu pour enfin la finir  !!!!

 

Après un 3e démarrage, il s'avère que le radiateur que j'avais nettoyer (peut-être trop du coup) à une fuite !!

Il était prévu que j'aille le faire réparer mais c'était sans compter sur mon cadeau d'anniversaire de mon collègue !!

Il m'a offert ce beau radiateur Alu que je m'empresse de monté :

 

12195978_10205329238207262_3944071978684554892_n.jpg

 

Hier j'ai déjà tous démonter, je doit changer ma face arrière car je m'étais tromper dans les côtes de l'entrée du filtre.

Je l'avais fabriquer alors que je n'avais pas monter le filtre d'après une vrai tôle arrière

Je me suis tromper de 2cm vers le haut et 3cm vers la droite grrrrrrrrr ! Je suis bon pour recommencer donc c'est pour cela que je cherche une tôle arrière avec vase en laiton (triangle)

 

Je n'ai plus la tôle mais :

Soit je me suis tromper réélement dans la mesure des côtes

Soit le filtre sur un culasse de R5A par rapport sur R8G tombe différemment

Soit j'ai pris mes côtes sur une tôle de 1100G, et jai un filtre de 1300G, peut y avoir un différence ?

 

12273050_10205349951805089_180882636_n.jpg

12248858_10205349939524782_770172371_n.jpg

12243709_10205349939284776_534044535_n.jpg

12233476_10205349939364778_174525043_n.jpg

12244003_10205349939204774_1792090640_n.jpg

12272719_10205349939324777_699060556_n.jpg

 

Reste à faire:

 

Purge des freins

Branchement + cablage pression d'huile au mano

Réglage tringle de BV

Refabrication tôle radiateur

Montage et purge radiateur

Réglage carbu + allumage 

 

Et en avant pour le rodage !!!

 

 

Bientôt la suite  :razz:

Share this post


Link to post
Share on other sites
Gordi1300G

J'ai fait cette modif de tôle sur un tablier de dernière génération.

 

Le bocal passe juste juste...

 

Si tu veux j'ai une tôle propre avec vase triangle non modifiée.... photo ce soir si tu as besoin... fais moi signe....

 

Franck

Share this post


Link to post
Share on other sites
Dedeheck

Bonjour Antony,

 

peux tu me dire chez qui tu as acheté ton collecteur d'échappement ?

 

C'est un chromé ou un inox poli ?

 

Merci

Share this post


Link to post
Share on other sites
Antony

Salut Franck je t'ai fait un MP !

Salut André, mon échappement est en inox poli, il vient des ateliers MADAC ( Mti Echappement) qui sont aujourd'hui fermée .. http://www.mti-echappement.com/

 

@ plus 

Share this post


Link to post
Share on other sites
Huitneuf

et bien ! je viens de lire tout le sujet .

 

tu a mis les mains de bonne heure dans la boite a clous , 

Chapeau bas jeune homme , respect .

Share this post


Link to post
Share on other sites
Xav82410

Vraiment une belle restauration

C'est super

Share this post


Link to post
Share on other sites
Antony

Bonjour à tous et merci de vos messages qui font plaisir !

Hier je l'ai mise dans la pente devant le garage pour la purge du circuit de refoid'

 

Du coup 1ere fois ou elle a tourner pendant plus de 30min, tous est neuf sa sens le neuf !

 

Au début tourné très mal mais un amis est venu me régler les carbus en "gros" avant l'affinage pour quelle puisse chauffer tranquillement ...

Elle tourne rond sans cliquetis, elle prend les tours sans prise d'air et bien comme il faut c'est un plaisir  :wub:

 

13262551_10206461495992999_755444824_o.jpg

 

13242268_10206461495792994_626753653_o (1).jpg

 

Installation provisoire du mano de pression d'huile :

 

13230674_10206461511273381_2097877850_o.jpg

 

Pas mal sur le volant non ?  :mrgreen:  :mrgreen:  c'pour le voir en roulant  :mrgreen:  :mrgreen:  :mrgreen:

 

Bref reste a faire avant essais sur route :

 

*Purge des freins 

*Réglage embrayage 

*Changement sonde t° d'eau ( et oui elle marche plus la conne!)

 

Ensuite je devrais refabriquer ma tringle de BV 5 car celle que j'ai étais adapter pour une voiture frein à main hydraulique ... sa conception m'a obliger à retirer le palonnier pour la monter .

 

A + pour des nouvelles  :wub:

Share this post


Link to post
Share on other sites
Antony

Salut a tutti !!

 

Samedi 1er tours de roue ! Enfin après quasiment 2 ans ou 3 ans je ne sais même plus ...

 

Tous va bien, le moteur tourne bien et sans bruit particulier.

Bien sur je doit encore régler mes culbuteurs, carburateur et allumeur ...

 

Juste une frayeur c'étais l'hélice qui frotter j'ai refait le réglage du centreur du flux d'air qui est fixer sur le radiateur tous est OK  :wink:

 

Quelques photos : 

 

13405494_10206564266322193_1059178348_o.jpg

 

13410657_10206564265402170_1863520052_o.jpg

 

Petite montée de la St Baume bien entendu pour les connaisseurs du coin..

 

13405209_10206564265322168_2059784607_o.jpg

 

13397065_10206564266122188_2097548537_o.jpg

 

Bien sur elle m'a fait le coup de la panne à Cassis (13) ...

 

13383707_10206564266202190_803844534_o.jpg

 

13383844_10206564265482172_606142205_o.jpg

 

J'ai une durite d'huile du radiateur qui a lâcher ou qui c'est couper ou alors c'est au niveau de la plaque sandwich l'étanchéité  ? :angry:

Je ne sais pas comment je n'arrive pas à voir sous les carbu avec le filtre à air etc je m'en occupe ce weekend ... 

 

Je m'en suis rendu compte en roulant , pression d'huile à 1 bar, puis 0 bar et voyant orange qui s'allume vite on coupe tous on se jette a droite sur l’arrêt de bus !!  :rolleyes:

 

J'ai un 2e soucis c'est la 2e vitesse qui ne passe pas au rétrogradage.

Elle passe à l’arrêt, ou alors au ralenti à moins de 30km/h mais dans les tours non ...

Je vais revoir mon réglage de tringle de boite d'après Stef30 car c'est une boite 5 made in stef30  :rebelle:

 

 

 

En bonus une petite vidéos de ses tous premier kilomètres :

 

 

 

Au programme de la prochaine bricole :

- Voir la fuite d'huile,

- Faire une fermeture du bossage sous la banquette AR et remonter la banquette arrière 

- Refaire le coude inox entre le silencieux et le collecteur d’échappement afin de faire sortir le silencieux dans l'emplacement prévu au centre et un poil plus haut.

- Brancher le nouveau cable de compteur/boite

- Réglage de la tringlerie

- Perçage de la traverse avant + parrallélisme 

- Changement pneu avant

- Silentbloc de triangle + barre stab

-  ... j'en oublie  :-P

 

@ bientôt pour de nouvelles aventures  :wub:

Share this post


Link to post
Share on other sites
Barnabé7433

Félicitations pour ce super résultat ! ;-()

Elle est superbe

Share this post


Link to post
Share on other sites
OlivieR8

Salut Anthony

Et ce radiateur alu, il te donne satisfaction ?

Pour les tests grosses chaleurs va falloir attendre encore un peu!

 

Très belle R8 que tu as, la qualité du travail accompli est remarquable, bravo

Share this post


Link to post
Share on other sites
Ferrailleur Auvergnat

Salut à tous,

 

Pour ta 2ème vitesse qui ne passe pas au rétrogradage. A mon avis c'est le synchro qui est mort. 

 

J'ai eu le problème il y a 15 jours sur une boite Simça avec la 3ème et lorsque j'ai vidangé la boite j'ai trouvé les morceaux du synchro collés sur l'aimant du bouchon de vidange.

 

il faut savoir qu'au rétrogradage les synchros sont davantage sollicités.

 

Amicalement.

Share this post


Link to post
Share on other sites
Taz13

Ah enfin ça roule . Tu viens quand pour un bon barbeuc avec ....

Share this post


Link to post
Share on other sites
Lionel60

Bonjour

Félicitation pour tout ce travail de très bonne qualité et pour les jolies photos.

 

Le filtre Purflux en 3/4 est de couleur noire, ce qui laisse penser que le tien n'aurait pas le bon filetage.

 

Lionel

Share this post


Link to post
Share on other sites
Antony

Salut les gars et merci,

 

Je viendrais en Juillet Tazou peut être :...l: :...l:

Olivier, pour le moment j'ai fait que 100 kms avec, pas de soucis, pas de chauffe je reste à 80° pas plus ...
 Alain, j'essaye aussi je me consoler en me disant que la tringle et nouvelle la boite aussi et que j'ai fait des réglages approximatifs à l'arrêt donc que peut être que ...
Les syncro ont pourtant étais contrôler ma dit Stef ... c'est bizarre il me l'aurais dit si la syncro étais morte.
Je verrais après un re-réglage si je me rend a l’évidence ou pas, je me sens pas de tous démonter la ...  :blink:
Merci à vous, merci Lionel.

Pour mon filtre j'ai crée un nouveau sujet :https://www.team-r8.com/index.php/topic/26950-fuite-dhuile-filtre-ou-platine/

@ pluche

Share this post


Link to post
Share on other sites
Antony

Le rodage se passe, 500kms déjà, ou à peine je sais pas  :mrgreen:  :wub:

 

Petit changement dans la "Déco" ...

 

14001939_10206973354069131_152949120_o.jpg

 

13932310_10206973353909127_186612723_o.jpg

 

13940090_10206973353669121_1492835816_o.jpg

 

13987920_10206973353789124_556614460_o.jpg

 

Toujours ma 2e vitesse qui passe pas dans les tours au rétrogradage grr... faut je voye avec Stef30 

 

13940049_10206973353629120_1541170569_o.jpg

 

A++

Share this post


Link to post
Share on other sites
Barnabé7433

C'est une affaire qui roule !

Bravo pour ce beau résultat, elle a beaucoup d'allure,

Moi qui aime beaucoup le bleu, j'aime aussi le jaune ... Belle photo devant le circuit du même nom que ton pare soleil ;-)

Share this post


Link to post
Share on other sites
Ben 62

Salut elle est trop belle tu es un sudiste tu dois bien t'amuser sur les routes sinueuses ! avec un goudron bien chaud :rolleyes::cool:

Share this post


Link to post
Share on other sites
Baloo 26

Ouaip!!! Super boulot de vrai passionné. Respect. Bravo Anthony.

Share this post


Link to post
Share on other sites
Antony

Salut à tous et merci,

Oui dans le sud le goudron est bien chaud, mais les sièges en skai aussi :-P :-P :-P

 

@ bientôt pour de nouvelles photos :razz:

Share this post


Link to post
Share on other sites
Antony

Salut,

Une petite sortie 120kms aujourd'hui avec une copine :wub:

 

14374800_10207257797860048_1355937272_o.jpg

 

14360249_10207257797940050_834723330_o.jpg

 

14360398_10207257798100054_58698374_o.jpg

 

14360377_10207257797980051_533792178_o.jpg

 

14374652_10207257798180056_36667515_o.jpg14393774_10207257798140055_433044843_o.jpg

 

14408127_10207257798300059_1156273196_o.jpg

 

14408240_10207257809340335_1078019521_o.jpg

 

 

 

 

 

Share this post


Link to post
Share on other sites
Taz13

Superbe ces deux grands meres ......

Elle vient quand jusqu'à fos ....

Share this post


Link to post
Share on other sites
Rilke

Bonjour Antony,

merci, pour ces photos ta voiture est vraiment très, très belle  . J'ai particulièrement admiré la présentation de ton moteur avec la tôle support radiateur et la boîte à air spécifique R8G.

 

Une question tu as encore le régulateur à l'arrière gauche, à ma connaissance seules les 1100 l'avaient à l'arrière et je pense qu'il ne sert à rien sur ta voiture car tu dois avoir un alternateur ALPINE avec régulateur intégré ? Tu pourrais donc le supprimer complètement pour te rapprocher encore plus de l'origine.

 

J'ai vu tes problèmes pour emmancher le manchon du filtre à air dans l'orifice de la cloison porte-radiateur. Ce que j'en sais c'est qu'avec un R5 ALPINE il faut mettre des pipes d'admission de R8G (elles sont plus longues) ou alors modifier la tôle porte radiateur. Ce que tu as fait ?

 

En ce qui me concerne c'est une vraie tôle GORDINI aussi je vais opter pour mettre des pipes de R8G.

 

Ma R8 a un passé compliqué : j'avais bien la caisse et la carte grise R1135 mais la boîte de vitesse et le moteur étaient absents ainsi que de très nombreux éléments et accessoires. Je les ai cherchés  un peu partout en France depuis un an cela m'a coûté une fortune mais j'ai presque tout excepté encore la boîte à air et les panneaux intérieurs de porte. Pour les jantes j'ai 4 GT comme toi et une CMR tôle pour la roue de secours.

Pour la mécanique je vais mettre un 5 ALPINE avec une boîte 5 à pignons ALPINE que j'ai trouvés d'occasion. Quand les finances iront mieux j'essaierais de trouver un 1255. Pour la boîte j'hésite car celle que j'ai acquise fonctionne très bien et est beaucoup plus solide que celle des R8G d'origine (à moins bien sûr de vouloir faire une matching number...).

 

Bien amicalement

Share this post


Link to post
Share on other sites
Antony

Salut Rilke vraiment désolé je n'avais pas vu ton message !

Pour mon alternateur j'ai un alternateur de Gord 1300. D'origine le régulateur est au bac à batterie c'est ça ? Plus tard je ferait la modif ...  :razz:

 

Pour mon manchon entre la cloison et le filtre j'ai modifié la cloison. Les pipes de R8G je l'ai su plus tard car pour les mettres il faut couper la culasse et c'étais trop tard ... tans pris j'ai adapter et tous rentre maintenant :-P

Oui dans ton cas si tu a une vrai tôle ne la modifie pas !! Moi je l'ai crée donc je l'ai faite " à ma guise" .

 

On est un peu dans le même cas, c'est vrai que les pièces coûtent une fortune, moi la voiture je l'ai toujours eu, mais depuis 2011 que je l'ai remise en état je dépasse les 9000e de frais dessus, c'est un budget certes mais c'est en cumulant tous petit à petit, maintenant sa va se calmer vu que ma boite et moteur sont OK ainsi que les trains roulant se sera que du consommable ( j’espère  :...l: ).

Perso je m'en fou un peu le matching number etc c'est pour les spéculateurs et ceux qui veulent vendre les voitures à prix fou, c'est pas mon cas. C'est ma passion je me fait plaisir je la monte comme je le veux moi ...

Bonne continuation à toi, n'hésite pas à nous mettre des photos aussi on aime ça !

 

En parlant de photo voici quelques unes qui dates de hier chez un pote qui as un magnifique garage avec une bonne clef Dynamo ( pas celle du marchand de pneu qui force avec un tube ):

 

Au programme : resserrage de la culasse à 7Nm pour ses 600kms 

 

15216181_10207798330453025_529215808_o.jpg

 

15224783_10207798330093016_782207879_o.jpg

 

Vidange de l'huile Motul 300V pour de la minérale 15W40 de "Noroto" afin de garantir un bon rodage avec de l'huile minérale de merde qui sera vidanger dans 500kms

 

15205558_10207798329973013_140550814_o.jpg

 

Réglage des culbuteurs adm 0.20 et echapp à 0.25 après le reserrage.

 

15204244_10207798330173018_1472375756_o.jpg

 

15215937_10207798329893011_63985308_o.jpg

Share this post


Link to post
Share on other sites

×