Jump to content
Jacquot 46

PROBLÈME MOTEUR R8G: Puits de bougie qui se remplit d'huile

Recommended Posts

Jacquot 46

Bonjour à tous

sur ma R8G,j'ai un puits de bougie qui a un problème :comment faire pour l'extraire et comment remédier à ce défaut  ?

Si le sujet a été traité,merci de me diriger vers le sujet,je n'ai pas su le trouver.

Cdlt J.C.

Share this post


Link to post
Share on other sites
Jacquot 46

Bonsoir à tous

bizarre de ne pas avoir de réponse !!

j'ai peut ètre mal formulé ma question :suite à une infiltration d'huile dans un puits de bougie quel est la solution ?

merci pour vos réponses.

Share this post


Link to post
Share on other sites
R8G 24

Re bonsoir Jacquot 46

Je vais essayer de répondre à ta question avec les expériences que j'ai eues avec ce type de pannes

Soit le tube a une fissure due à l'utilisation d'une clé à bougie trop grosse, par exemple, c'est ce que

j'ai vu le plus souvent, ou plus rare une fuite à l'embase, pour voir d'où vient la fuite, j'utilise une petite

pompe, qui sert à la base à detecter les fuites sur les circuit d'eau, je me sert de l'embout pour les radiateurs

RENAULT, une vieille bougie en place, je coiffe l'embout sur le puit de bougie, une petite sangle qui fait le tour

de la culasse et qui maintien l'embout, je mets la culasse dans un récipient rempli d'eau à raz du puit et je mets en

pression et la on voit bien ou ça fuit, si la culasse est en place, j'accroche la sangle aux collecteurs et pareil je mets 

en pression et je vaporise de la graisse en bombe qui adhère bien et la on voit bien ou ça bulle.

Maintenant pour extraire le puit, pour le changer ou le réparer, j'utilise un décapeur thermique, en chauffant sans

exagération à l'embase du puit, il vient sans trop de difficultés, pour le remettre je le monte avec un produit genre

Loctite scelbloc à la presse, gentiment quand même, avant de le sceller définitivement, je vérifie son centrage 

avec le cache culbuteurs.

  • Upvote 1

Share this post


Link to post
Share on other sites
Jacquot 46

Bonjour à tous,

merci R8G24 pour cette réponse claire et précise.Ma culasse est encore sur le moteur.

Désolé pour le retard,mais ce long W.E,j'étais parti dans les Cevennes avec l'Ecurie des Hauts Bois,qui organise aussi le Rallye de Bonaguil.

Un temps superbe qui s'est joué à 24 heures,le samedi il y avait 30cm de neige.

Cdlt J.C.

Share this post


Link to post
Share on other sites
Thomas Philippe

Bonjour

 

regarde aussi tes joint de couvre culbuteur autour du puit de bougie, souvent c est eux qui fuitent car trop vieux écrasés ou fissurés.

 Pour l huile dans le puit tu enlèves la bougie et l huile passe dans le cylindre un petit  pouf bleu quand tu démarres.

A+ Philippe

 

Share this post


Link to post
Share on other sites
RG

Bonjour Jacques, ce problème est-il résolu :?:

Share this post


Link to post
Share on other sites
Jacquot 46

Bonsoir à tous

RG excuses-moi,je n'avais pas vu la question !j'ai pas mal de retard :l'hiver ayant été un peu frais pour mes vieux os,j'avais mis le problème de coté,jusqu'au printemps. il y aura  donc un retour.
J'en profite pour aborder un autre sujet :roulements aiguilles sur 1/2 arbres coté cardans Si le sujet a été traité,quelqu'un peut me diriger vers le sujet ?

Merci d'avance. J.C.

Share this post


Link to post
Share on other sites

×