Jump to content
Berli30

MOTEUR R8G 812: Cylindre qui donne mal

Recommended Posts

Goupil

Peut être aussi une possibilité que la bille de clapet de refoulement ai fait une fugue au nettoyage.

(Petite coquine et sans rien dire, au gré du vent de la soufflette)

Share this post


Link to post
Share on other sites
Berli30

Bonsoir à tous,

Je dépoussière un peu ce sujet pour vous donner des nouvelles de mon cylindre n°1 de mon 1296.

Après plusieurs mois de galères persos et en plus le covid, je n'ai ressorti la belle que récemment avec mon papa et j'ai fais pas mal de kilomètres.

Une fois le rodage effectué, le moteur marche de mieux en mieux et ne laisse pas indifférent.

Mais toujours cette histoire de cylindre qui, quand je débranche le fil de bougie, le moteur ne change que peu de régime.

A noter que j'ai vérifié les compressions du moteur et elles équivalentes sur les 4 cylindres donc je présume que cela ne vient pas de la.

Prochainement je vais essayer de me procurer un dépressiomètre pour tester le corps récalcitrant.

Je redémonterai également mes bougies pour en vérifier les couleurs depuis tout se temps.

Cdlt.

Berli30.

Share this post


Link to post
Share on other sites
Jm64

Bonjour Berli30

après avoir lu le sujet , je pense que s il n y a pas de soucis côté allumage, il faudrait regarder si le gicleur de ralenti du cylindre 

concerné ne serait pas bouché . Il est facilement accessible juste en déposant le petit couvercle sur le carbu.

Le circuit ralenti peut être aussi bouché. Tu peux essayer de souffler par le trou où il y a la progression.( avant la vis de richesse ralenti).

Une chose à la quelle je pense, l’ axe du  carbu. En question ne serait il a vrillé ? Donc le volet du 1er cylindré serait complètement fermé. En jouant sur la vis de resynchro. tu pourrai essayer de voir ce que cela donne.

 

En espérant que tu résoudra ton soucis.

Amicalement

 

Jm64

 

Share this post


Link to post
Share on other sites
Denis1135

C'est effectivement une voie à suivre , afin de vérifié le bon alignement des deux volets il faut regarder leurs positions par les trous de progression en utilisant une lampe de poche et éclairé ceux-ci par l'entrée du carbu et les comparer. 

Share this post


Link to post
Share on other sites
Goupil

Bonjour Berli30

 

Je ne pense pas que ce soit bien grave. Tu peux déjà bien vérifier les gicleurs de ralenti, enlever la vis de richesse et bien souffler le circuit, aussi permuter le gicleur avec un autre pour voir si tu déplaces le problème. Un problème de synchro peut aussi être présent. Si un carbu donne plus que l'autre (mais de très peu), tu peux le faire tourner à peu près en jouant sur les vis mais sans réussir à bien équilibrer le plus faible. Si dès que tu prends 2500 tours c'est bon, ça peut être de ce coté là.

Pour la bougie claire le contrôle est différent, il faut rouler quelques km sur la route, (pas en ville) à un régime relativement soutenu, 5000 tours par exemple, rentrer et arrêter le moteur de suite, laisser refroidir suffisamment pour démonter les bougies et vérifier les couleurs.

J'espère que tu auras bien vite solutionné et que tu pourras dès les beaux jours revenus te faire plaisir.

Peut être aura t'on un jour le plaisir de se rencontrer, je viens de temps en temps au circuit pour des courses de motos principalement.

Cordialement

Goupil

 

 

Share this post


Link to post
Share on other sites
Denis1135

A titre d'info le gicleur de ralenti n'est pas comme son nom l'indique uniquement prévu pour le ralenti mais alimente le moteur jusqu'à environ 3000trs avant que le gicleur principal prenne le relais .

Comme le moteur fonctionne correctement en charge ce circuit d'alimentation ne présente à priori pas de soucis

Par contre si le volet n'est pas bien positionner par rapport au trou de progression il n'y aura pas de dépression qui permet d'aspirer de l'essence via le circuit de richesse au ralenti. 

Share this post


Link to post
Share on other sites
Leblond 05

salut Berly30

petite question:as tu contrôlé si la buse et le diffuseur du cylindre en question ne bougent ou ne tournent pas ?(le symptôme ressemble a ça)

j'avais connu ce problème quand j'avais mes Gord.

Jean-Luc

Share this post


Link to post
Share on other sites
Berli30

Bonsoir, merci pour vos retours !

Je pense aussi que le problème peut venir du corps du carbu côté volant moteur (cylindre n°1).

Je vais vérifier un peu tous les points que vous m'avez énoncé et je vous dirai la suite des événements.

Ce n'est pas grand chose car on s'en un changement de régime sur ce cylindre malade mais moins que les trois autres.

Le moteur marche très bien que ce soit à bas régime ou haut régime mais la peinture du collecteur du cylindre n°1 n'est pas totalement partie (à l'inverse des trois autres).

Je vous tiens au courant.

Pour @Goupildès que l'on pourra sortir pas de soucis pour se rencontrer. Je suis dans le gard. Vous connaissez ?

Share this post


Link to post
Share on other sites
Denis1135

Question sujet prise  hydrovac.

As tu déjà vérifier la réactivité de la vis de richesse en déposant le flexible  et fermer le raccord de l'hydrovac sur la pipe d'admission ? 

Share this post


Link to post
Share on other sites
Berli30

@Denis1135 Alors oui j'ai déjà déposé le durite d'alimentation de l'hydrovac qui est branché sur ce cylindre.

Mais je n'avais pas eu de changement significatif.

Après je n'ai pas essayé de régler ma vis de richesse qui actuellement ne donne que peu de changement.

Je réessayerai de court circuiter l'hydrovac et voir si ma vis de richesse m'offre plus de réglages.

Avez-vous eu déjà un soucis avec les hydrovac à ce niveau là ?

Faut-il sinon que j'augmente le diamètre de gicleur principal ?

 

Share this post


Link to post
Share on other sites
Denis1135

Bonsoir. 

Je pense effectivement qu'il serait judicieux de faire cette essai vis de richesse  avec l'hydrovac débrancher.

L'idée est de savoir s'il y aurait une prise d'air sur le circuit d'assistance. 

J'ai eu un soucis similaire avec le cylindre 4 sans jamais l'éliminer complètement le moteur fonctionnent correctement mise à part une vis de richesse moins réactive. 

Modifié le gicleur principal ne changera rien à ce niveau vu qu'il n'agit qu'en pleine charge. 

 

 

 

Share this post


Link to post
Share on other sites
Gordin

bonsoir messieurs

j ai exactement les même symptomes  donc la vis de richesse et reglée 1tour un quart ............ c'est désesperent  a+ sur ce topic

Share this post


Link to post
Share on other sites

×