Jump to content
gpdesail

MOTEUR S Calorstat: Temperature moteur

Recommended Posts

gpdesail

bonjour

j'ai fait une petite sortie ce week-end il faisait entre -2 et +1 degré mon moteur ne dépassait pas les 50 degrés

même au ralenti le température ne montait pas (calorstat 72° vérifié).

est ce normal ?

Share this post


Link to post
Share on other sites
Denis1135

Non ce n'est pas normal , avec une température permanente de 50 degrés il faudrait vérifier la la temp. de l'eau dans le circuit de refroidissement et si celle-ci est chaude comme je le suppose , le thermostat n'est pas étanche .

 

Le circuit d'eau avant thermostat comprend également le chauffage .

 

L'emplacement de la sonde de température peut également fausser les données .

Share this post


Link to post
Share on other sites
Pascal 44

bonsoir

que veux tu dire par calorstat vérifié ?

il s'ouvre à 72 °  ok

mais est ce qu'il est fermé correctement avant ouverture

si il n'est pas étanche c'est une cause probable d'une température trop basse

"pascal"

Share this post


Link to post
Share on other sites
Gordy42

Et vérifier si le mano dit juste 😉 si le chauffage était activé ça peux retarder la chauffe 

t aurais pu passer à montbriz bondioun pour qu on se voit 😂

Share this post


Link to post
Share on other sites
polo

Bonsoir moi je pencherais pour le calorstat qui ferme mal

Share this post


Link to post
Share on other sites
gpdesail

bonsoir

j'ai tout testé et tout fonctionne (calorstat, sonde et thermomètre  je ne comprend pas) à moins que calorstat

se déforme !!!!

salut Gordy42 je pense bien prendre le temps de te rencontrer .

Share this post


Link to post
Share on other sites
gpdesail

j'ai un peu cogité cet aprem et je me pose une question.

je perce les calorstats (3 mm pour facilité le dé-bullage) est ce que ce petit trou ne laisse pas trop passé le LDR

et ainsi le moteur ne prend pas sa température ?

Share this post


Link to post
Share on other sites
Denis1135

Cela pourrait effectivement être une explication vu qu'une partie de l'eau va directement dans le radiateur. 

Si celui-ci  est à l'arrière sur cette V85 le ventilateur favorise certainement cette température de fonctionnement trop basse. 

Share this post


Link to post
Share on other sites
gpdesail

le radiateur est a l’arrière, je ne voie que ça même si ça parait surprenant pour un si petit trou.

Share this post


Link to post
Share on other sites
Denis1135

A titre de comparaison j'avais également percer le thermostat de mon Spider et constater qu'il fallait bien plus de temps pour atteindre la température de fonctionnement . Dans ton cas l'eau circulant par ce trou de 3mm entre dans le radiateur et fait que de l'autre côté de l'eau glacé , dans ce cas de temp. extérieur d'environ -1 degré  rentre dans le moteur et ralenti la montée en température. 

C'est du moins mon avis 

Share this post


Link to post
Share on other sites
gpdesail

je vais creuser de ce coté ou plutôt boucher le trou

Share this post


Link to post
Share on other sites
gpdesail

bonsoir

j'ai bouché le trou et effectivement la température monte un peu plus vite (j'ai atteints 60°)  et la température radiateur ne monte pas aussi vite que celle prise sur la pompe à eau donc le trou laisse bien passer trop de LDR.

le LDR dans le radiateur se réchauffe pas la sortie du bas c'est peut être pour cela que le moteur monte doucement en température.

Share this post


Link to post
Share on other sites
OlivieR8

Vu le faible coût d’un calorstat, fait le test avec un autre.

Eventuellement, choisi en un qui ouvre un peu plus tard, il en existe toute une gamme.

La température d´ouverture est normalement inscrite sur la capsule en cire.

Share this post


Link to post
Share on other sites
Denis1135
il y a 16 minutes, OlivieR8 a dit :

Vu le faible coût d’un calorstat, fait le test avec un autre.

Eventuellement, choisi en un qui ouvre un peu plus tard, il en existe toute une gamme.

Il est vrai qu'au prix d'un thermostat il serait judicieux de le remplacer. 

Une dernière chose concernant la montée en température , celle-ci mettra plus de temps à monter lorsque le chauffage est en service . Un essai avec  le robinet de chauffage fermé serait souhaitable. 

Share this post


Link to post
Share on other sites
gpdesail

j'ai fait l'essai sans chauffage la température monte un peu plus vite et j'ai testé le calorstat casserole +thermomètre il ouvre bien à 75° en mettre un qui ouvre à 80° ne risque pas une surchauffe l'été ? la température idéale pour un R8G est de combien ?

Share this post


Link to post
Share on other sites
Denis1135
il y a 13 minutes, gpdesail a dit :

j'ai fait l'essai sans chauffage la température monte un peu plus vite et j'ai testé le calorstat casserole +thermomètre il ouvre bien à 75° en mettre un qui ouvre à 80° ne risque pas une surchauffe l'été ? la température idéale pour un R8G est de combien ?

La température de fonctionnement et bien de 75 degrés pour un 1300 Gord .

Il est recommandé de garder ce type de thermostat. Je le  remplacerais par un neuf afin d'être sûr qu'il soit bien fermé avant ouverture à partir de 75 °.

 

 

 

 

MODÉRATION


Bonjour

 

Lorsque vous répondez au message précédent, inutile de le rappeler en citation.

- Utilisez cette fonction uniquement si la compréhension de votre message le réclame

 

Afin de ne pas encombrer inutilement le forum, au bouton CITER préférez la commande RÉPONDRE à ce SUJET

:arrow:image.png

 

Share this post


Link to post
Share on other sites
gpdesail

bonjour

voilà aujourd'hui j'ai plus de recul concernant mon problème j'ai fait environ 200 km et maintenant que j'ai bouché le trou sur le calorstat mon moteur atteint sa température même avec le chauffage.

merci à tous

Share this post


Link to post
Share on other sites

×