Jump to content
  • 0
Sign in to follow this  
R8major21

PROBLÈME RÉSOLU ALLUMAGE: Elle ratatouille R1132

Question

R8major21

salut après le démarreur et mes cosses de masse j ai un gros soucis.

je suis tombé en panne d essence (ma jauge est fausse mais je savais pas).

je refais mon plein et fais 3 kms.elle se met a ratatouiller

quand j accélère.si j ouvre en grand les gaz elle pétarade mais ne prend pas ces tours.

 

au ralentis elle tourne bien.

a 10% d accélération ça va après ça va plus du tout.

 

j ai vérifié l allumage tout est ok.

démonté tous les gicleurs pas bouchés.

donc je vois pas d ou ça peut venir??

 

mon filtre a essence qui d habitude n est pas trop remplis est là remplis a ras bord.

 

merci pour votre aide car la je désespère un peu a fond.

Mon ALPINE étant en carrosserie j ai plus de voiture pour aller au boulot.

 

a+ olivier

 

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
R8major21

PROBLÈME  RÉSOLU 

salut les gars bon ELLE DÉMARRE et ROULE SUPER BIEN.

je vous explique ma panne et la résolution.
il y a entre la partie fixe des vis platinées et l allumeur un rondelle qui empeche de mettre a la masse cette partie.
et bien ma rondelle étant fendue lors du remontage elle ne faisait pas son boulot et mettait a la masse cette partie.je m en suis apercus en faisant un teste de continuité a l ohmètre.
la fissure étant très fine a l oeil c était pas évident.
j en ai remis une et c est nickel.
je vais pouvoir faire l expo a pouilly en auxois le 9 septembre.

merci encore pour vos réponses très nombreuse et longue vie aux teamers.
a+olivier

Share this post


Link to post
Share on other sites
  • 0
Thomas Philippe

Salut

 

Change ton condensateur et tu verras tout reprendra vie. Enfin j espère car les symptomes sont ceux d un conensateur mort

A+ Philippe

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut philippe tu pense au condensateur?

pourtant avant la panne d essence elle tournait nickel.

 

j ai bien de l allumage sur tous les cylindres même en débranchant un fil après l autre mon moteur tourne encore.

 

merci de l aide

a+olivier

 

PS ou trouver un condensateur pour un allumage SEV

Share this post


Link to post
Share on other sites
  • 0
BrunoR8

Salut,

a mon avis tu as amener de la saleter dans ton carbu.

Enleve le dessus de carbu, et nettoi le gicleur de marche au fond de la cuve,

je suis sur que c'est plein de cochennerie.

a+

Share this post


Link to post
Share on other sites
  • 0
Manu1136

oui j'ai le même soucis et pourtant je prend de l'essence directement dans un bidon et la elle démare plus du tout

je vais essayé de changé de condensateur pour voir

Share this post


Link to post
Share on other sites
  • 0
Raph57

Bonjour a vous tous j'avais le même souci il y a 1 mois j'ai nettoyé le carbu qui était encrassé et c'était pas ça après j'ai aspiré de l'essence pour voir si c'étais pas boucher et toujours pas ça ensuite regardé l'allumage toujours rien

et enfin j'ai changé la pompe a essence et mon souci était résolu

bonne chance dans vos recherche

Share this post


Link to post
Share on other sites
  • 0
R8major21

bon cet après midi démontage netoyage ( pas sale) du carbu et ben rien de chez rien.

maintenant je pense vraiment comme dis plus haut au condensateur.

 

mon moteur est noyé je vais faire unteste voir si j ai de l allumage.

 

est il possible d avoir des étincelles au bougie avec un condensateur HS.

 

a+olivier.

maintenant je suis en vélo.

Share this post


Link to post
Share on other sites
  • 0
Daniel Romand

salut r8major21,

c'est très certainement ton condensateur qui te joue des tours. Au ralenti, tu as de l'allumage normalement et dès que le moteur monte en tours, le condensateur ne remplit plus son role et l'allumage est distribué n'importe quand dans la tête d'allumeur.

si tu as gardé un vieux condensateur, essaie le.

ils sont changés en même temps que les rupteurs préventivement mais souvent peuvent dépanner encore quelques kilomètrès.

Share this post


Link to post
Share on other sites
  • 0
RG
Salut philippe tu pense au condensateur?

pourtant avant la panne d essence elle tournait nickel.

 

Un quart d'heure avant sa mort il était encore vivant ! :wink::razz:

 

Ta panne est classique, commence par changer ce condensateur, c'est pas cher et ça peu rapporter gros ou en tout cas cela évite souvent des heures de recherches et du travail inutile induit par des idées reçues !

 

Si ce n'est pas le condo on verra par la suite, sache que la procédure à suivre pour se dépanner est toujours méthodique, C.A.D. changer une pièce après l'autre et faire des essais.

 

A+

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut les gars donc changement condo toujours rien elle veut pas démarrer.

le filtre a essence est plein a rabord.

j ai regardé la capacité d essence du réservoir qui est 39 litre et j ai remis que 29 litres donc pas de panne d essence avant la panne.

 

malgré un système éclator toujours rien avec ou sans ce système.

 

j ai le fil qui par du corps de l allumeur jusqu aux vis platiné qui est dénudé

j ai refais l isolation de ce fil et toujours rien.

 

au SECOURS.

 

a+olivier

merci de toutes vos réponses.

Share this post


Link to post
Share on other sites
  • 0
Scorpion

en général il y a un petit filtre (dans le couvercle de carbu) arrivée d'essence juste avant le pointeau l'as-tu vérifié ?

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut scorpion démontage complet du carbu le filtre que tu parle c est celui en tube au bout du couvercle du carbu qui se démonte avec une clé de 13?

 

sinon teste capsusule de sépression ok en aspirant ma tige bouge.

 

a+olivier

merci encore

Share this post


Link to post
Share on other sites
  • 0
R8SG

salut

 

donc comme au depart , la panne venait du faite qu'il n'y avais plus d'essence .

essai de mettre l'essence directement dans le carbu .

mais comme tu a marquer que le moteur est noyer donc logiquement l'essence est la .

il est possible que du faite que le condo a lacher il a casser les platines le mieus c'est de changer les deux en neuf , moi je les ais toujours trouver chez Norauto .

voila tiens nous courant

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut r8sg.

j ai pas de Norauto vers chez moi tu peux me donner une équivalence pour voir chez feu vert.savoir sur quel auto ça a été monté autre que les R8?

 

merci d avance après ça j espère qu elle va tourner par ce que le vélo ras le bol. ::wink:.gif" />

 

a+olivier

Share this post


Link to post
Share on other sites
  • 0
R8SG

j'ai trouver ce modèle

 

http://cgi.EBAY.fr/TETE-ALLUMEUR-ROTOR-RUP...oQQcmdZViewItem

 

et les modèles : R 8, R 10, R 12, R 16, R 5, R 18, équipés d'allumeur S.E.V., R 5 TS, R 8 Major, R 10, R12 L et TL, R 16 TL et TS, R 18

 

il n'y pas un specialiste en électriciter voiture chez toi , il ont ça .

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut merci pour les équivalence vers chez moi ils ont rien ils commande chez melun ou neoretro.

 

a+olivier

un saut chez feu vert s impose.

Share this post


Link to post
Share on other sites
  • 0
Manu1136

salut j'ai eu le même probléme je croyais que mon carbu était bon et puis il ma prit fantaisie de le changé et c'est reparti du premier coup de clé!!!

Share this post


Link to post
Share on other sites
  • 0
R8major21

Salut vérif carbu par pro tout est bon

essaye d un autre carbu d R8 pareil.

J ai une grosse déflagration au pot au bout de 3 à 4 essai.

Premier cylindre non noyé les trois autres noyés.

ordre d allumage bon.

allumage bougie bon.

condo testé bon aussi.

 

la je vois pas se qui va pas.

 

si quelqu un a une tête d allumage pour R8 1969 ( je précise car je n en trouve nul part celle d EBAY ne va pas.)

 

ou un allumeur complet qui pourrais a ller dessus faut voir le prix.

 

Au secours. ::teR8:.gif" /> ::vl8:.gif" />

 

encore merci

olivier

Share this post


Link to post
Share on other sites
  • 0
Scorpion

quand tu es tombé en panne séche tu as trouvé de suite la panne

 

ou as-tu touché à quelque chose avant de trouver la panne ?

Share this post


Link to post
Share on other sites
  • 0
Raynor02

salut!

 

as- tu fais de l'electricité récemment sur ton véhicule? (pose d'autoradio, changement d'ampoules ou autres)

 

je sais la question peut paraitre conne au premiers abord mais peut être tu as un court circuit sur un fil quelque part et ça t'empêche de démarrer.

 

j'avais le tour avec le fil d'alimentation d'éclairage de plaque d'immatriculation de mon acadiane de 78 et je savais que si ce fil se coincé dans la charnière de porte arrière je ne pouvais plus démarrer.

Share this post


Link to post
Share on other sites
  • 0
Ferrailleur Auvergnat

Salut à toi, R8 Major 21.

 

Mon pauvre tu as vraiment la poisse avec ce moteur.

 

As-tu bien de l'allumage aux bougies lorsque le démarreur tourne.

Pour faire la vérif trouve un quelqu'un ou quelqu'une qui tourne la clef de contact pendant que toi tu vérifies faisant toucher cles fils de bougies un par un contre la culasse. Tu dois avoir des étincelles qui se produisent entre la culasse et le fil. Si tu n'as pas d'étincelles cela vient des vis platinées. Si tu as des étincelles sur chaque fils de bougie, vérifie les bougies en faisant la même opération mais cette fois -ci la bougie démontée de la culasse et enclanchée dans son fil. Tu fais cela pour chaque bougie. Prend un gant épais pour tenir la bougie pour ne pas te prendre une décharge de courant.

 

Il va de soi que l'étincelle aux bougies doit être assez importante. Dans le cas où elle serait faible, essaies de changer de bobine d'allumage, tu en prends une en 12 volts de n'importe quelle bagnole juste pour l'essai.

 

Pour trouver les fournitures d'allumage ( vis platinées condo et tête avec doigt ) tu trouves cela dans les centres auto des grandes surfaces comme ROADY, Norauto, feu vert, chez AD. En Valeo (anciennement Ducellier )

c'est identiques aux R4 et R 5 GTL.

Tu peux aussi aller au service pièces détachées à la concession RENAULT proche de chez toi et demander pour R4 ou R 5. Demnade pas pour R 8 car ils sont foutu de te dire vous êtes sûr que cela a existé.

Le mieux demande à un magasinier déjà d'un âge car les jeunes ils ne connaissent que la MEGANE 2.

 

A oui, vérifies aussi sur ta pompe à essence certaines ont un filtre qui est accessible en démontant le couvercle. Nettoies tout cela à la soufflette

 

amicalement

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut les gars que de réponses.

 

bon dans l ordre après ma panne d essence enfin je croyais (j ai mis 29 litres sur les 39)

même symptomes.

 

je démonte le carbu netoyage remontage pareil ralentis pas mal mais a mis gaz elle ratatouille.

 

donc changement condo pareil.

 

rereglage vis platiné pareil.

 

teste fil d allumage ok teste bougie ok ( prendre un gans vachement épai sinon ouille.)

 

bobine teste ok super étincelles.

 

ordre d allumage ok.

 

netoyage pompe a essence ok.

 

toujours pareil elle demarre pas elle tousse sur un cylindre et trois sont noyées.

 

de l aide please!!!!!!!!!

 

pour les pièce elle est en SEV deuxième montage impossible a trouver en Valeo le doigt ne ressemble pas du tout.

 

si je trouve pas la panne je monte un super cinq tant pis pour l origine que je défend mais être en rade avec ma voiture de tous les jours ça me gonfle.

 

a+olivier ::vl8:.

Share this post


Link to post
Share on other sites
  • 0
JacquesR8

Vérifie le fil qui relie ton compte tour à ta bobine ,il doit frotter quelque part et se mettre à la masse.Ce tour m'est arrivé sur une R5 il y a une vingtaine d'années à 1000 bornes de chez moi,je ne te racconte pas la galère

 

Une autre possibilité,tu dis avoir refait l'isolation du fil entre vis et allumeur:n'as tu pas oublié de remonter les petites rondelles isolantes (sur vis et sur fil d'arrivée bobine/allumeur

Share this post


Link to post
Share on other sites
  • 0
R8major21

Salut pas de compte tour sur mon R8.

 

rondelle isolante remise en place.

deux de petits diamètre plus une plus grosse cote intérieur de l allumeur+coté extérieur une rondelle isolante puis branchement de mon fil de bobine et du condo.

 

a+olivier

Share this post


Link to post
Share on other sites
  • 0
R8major21

salut a tous bon je fait un dernier essai après je change mon allumeur.

pouvez vous me dire si celui de R5 ou R4 va si oui y a t il des modif a faire.

 

merci a plus olivier

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×