Jump to content
Leblond 05

PROBLÈME MOTEUR R8G: Culbuteurs bridés au bout de 10 minutes

Recommended Posts

Leblond 05

bonsoir a tous
j'ai remonté le moteur (812) d'un pote,qui avait été révisé il y as 2 ans par un ................et voici mon problème
Démarrage à froid nickel,moteur fonctionne impec (ralenti, acceleration) pendant 10 mn.une fois chaud,il commence a cafouiller, fumer, pète a l'acceleration et cale.
Après avoir recontrôlé allumage, carbus, surprise (culbuteurs bridés) pas grave, réglage culbus un peu lâche, tout remarche nickel pendant 10mn et rebelote toutes les soupapes bridées, re réglage et rebelote

Je pense a deux choses (les sièges de soupapes s'affaissent,ou les portées de soupapes se creusent)
D’après mon pote quand le moteur avait été remonté le 1er coup, le problème été le même, au bout de 4 réglages soupes le moteur marchait jusqu a sa casse il y a peu de temps
j'aimerai vos avis éclairé pour ce dysfonctionnement
merci

Share this post


Link to post
Share on other sites
Oliv 73

Bonjour, 

Des sièges de soupapes ne bouge pas en dix minutes... 

Est ce que les guides, les soupapes ou les deux ont été remplacés sur la culasse ? 

Ça pourrait donner un truc dans le genre avec la dilatation s'il y a un manque de jeu fonctionnel. 

Après je n'connais pas forcément ce moteur mais ça pourrait bien être une piste. 

 

Share this post


Link to post
Share on other sites
Gord.Alpine.08

Bonsoir Jean Luc .

Vérifies ta distribution , voir si elle ne se décale pas .

G.A.08

Share this post


Link to post
Share on other sites
Leblond 05

la distri je viens de la mettre neuve et de plus dés que j'ai réglé les soupapes, le moteur pète le feu donc la distri n'est pas décalée

mais comme dis dans le sujet lors de mon 1er montage, après 4 réglages de  culbus le moteur fonctionnait bien jusqu’à son arrêt définitif

y'a quelque chose qui m'échappe mais quoi????????

le pire c'est que quand j'ai remonté le moteur (remise en ordre des bielles montées a l’envers, rodage des soupapes) je n'ai rien remarqué d'anormal

jean-luc

Share this post


Link to post
Share on other sites
Oliv 73

J'ai une autre question, la rampe de culbu est monter comme d'origine ou bien, y a eu surpression des ressort entre les culbuteurs pour ''amélioré le guidage''? 

Share this post


Link to post
Share on other sites
JMD

l essence est elle pas trop vielle cela m est arrive sur une Estafette qui n avait pas tourne depuis longtemps après remplacement des soupapes

Demarrage nickel elle a tourne un moment et après les soupapes se grippent sur les guides

Share this post


Link to post
Share on other sites
Dauph64

Bonjour LEBLOND 05

 

Vidange ton circuit d'essence et mets de l'essence neuve , y a peut être une réaction qui se fait entre la vieille essence et ton huile moteur , ensuite regarde si ta pompe à huile envoi assez d'huile jusqu'a ton cache culbuteur.

serge

Share this post


Link to post
Share on other sites
Meyou

Mais si les soupapes se grippaient dans les guides, dans ce cas le jeu aux soupapes augmenterait, et là c'est plutôt l'inverse ?

Ou alors c'est les poussoirs qui grippent.

Share this post


Link to post
Share on other sites
Leblond 05

salut les gars

alors pour  le problème d'essence frelatée ou autre,les soupapes se brident moteur chaud donc je vois pas le rapport

pour la fumée l'huile descend dans les cylindres par les tiges de soupapes car en pleine ouverture il n'y as plus étanchéité entre le larmier et la tige donc çe n'est pas ce problème qui me bride les soupapes

pour les poussoirs même raisonnement,avec la dilatation et le refroidissement ils retrouveraient leur position initiale,donc j'aurai du jeu aux soupapes

Samedi je vais remettre les ressorts de soupapes origine pour voir (je rappelle que lors du 1er montage de ce moteur,il y a 2 ans ,mon collègue m'a redit qu'il avait été obliger de régler  les soupapes a 4 reprises pour que le moteur fonctionne a froid comme a chaud) donc voilà!!!!!!!!!!!

on verras bien

jean-luc

Share this post


Link to post
Share on other sites
Jean Marc 67

Hello

 

Encore une question qui est parti en vrille et sans vraiment de bonne idée pour trouver la solution, mais à bien lire je pense que tu réponds à ta question dans le message :rolleyes: si le jeu aux culbuteurs s'annule il n'y a que deux pistes !!!!

 

Bonne recherche et donne nous la solution @+

Share this post


Link to post
Share on other sites
Pascal 44

bonsoir

 

"Après avoir recontrôlé allumage, carbus, surprise (culbuteurs bridés) pas grave, réglage culbus un peu lâche, tout remarche nickel pendant 10mn et rebelote toutes les soupapes bridées, re réglage et rebelote "

et si les vis de réglages de culbu se dévissaient toutes seuls avec les vibrations ?

donc filetage usés ou contre écrous usé

tout simplement

"pascal"

Share this post


Link to post
Share on other sites
Leblond 05

salut Pascal

ton idée est bonne,mais il faudrait que les écrous se desserrent et que les vis se vissent pour me brider les soupapes

le problème c'est que tout est bien serré et bloquer quand la panne arrive donc!!!!!!!!!!!

pour jean-marc

si tu as une idée pour faire avancer le schmilblick,je suis preneur

en attendant je suis dans mon K4M et la .......... poussoirs  hydrauliques donc tout baigne

allez @plus les copains

Share this post


Link to post
Share on other sites
Scorpion

il n'y à pas énormément de possibilités

- soit trop de dilatation mais effectivement le jeu reviendrait à froid

- soit les sièges s'affaissent  (si culasse d'origine ils sont en acier sertis dans la culasse donc difficile à croire)

- soit les soupapes se déforment ( possible si ce sont pas des soupapes d'origine)

à part ces trois cas je n'en vois pas d'autre

reste peu être un mauvais rodage ou portées trop faibles ou mauvaises et les soupapes s'ajustent sur les sièges à chaque ouverture fermeture dans ce cas ce n'est pas une question de température mais surtout de temps de fonctionnement

 

les huit soupapes sont bridées ou seulement quelques une ?

bridées toutes de la même valeur ?

sont ce des soupapes d'origine ?

  • Like 1

Share this post


Link to post
Share on other sites
Simcaemile

Bonjour, une suposition, tu dis que le proprio du moteur avait changé les ressorts, peut être travaillent ils en spires jointives cela peut être une piste. 

Share this post


Link to post
Share on other sites
JPB

Bonjour tout le monde,

Bonjour J. Luc,

Je constate, que tous les Amis ont ajoutés une pierre à l'édifice pour remédier à ton problème qui a l'air vicieux.

Je me joint à eux, pour rajouter une hypothèse dans la boîte à idées.

Si l'on reprend les points que tu as contrôlé, il ne reste plus grand chose, mis à part un truc qui me chagrine, dans la cinématique du fonctionnement d'un moteur, la variation de cote entre la queue de soupape et la portée du culbuteur est lié à la position de l'arbre à came transmise par le relai de la tige de culbuteur, il est donc probable que ton tendeur de chaine de distri soit défectueux, il en résulte un flottement de la chaine qui engendre  une rotation angulaire de l'arbre à came d'où un calage approximatif des cames.

A vérifier, le tarage du ressort de tendeur, ou le perçage d'alimentation en huile obstruer dans le cas d'un modèle à piston à rattrapage automatique, de plus il est bon de vérifier l'usure du patin, l'allongement de la chaine et l'usure du pas de la denture des pignons.

  Très bonne journée à tous,

Respectueusement,

JPB

 

Share this post


Link to post
Share on other sites
Scorpion

@ JPB

 L'arbre à cames décalé ou pas donnera toujours la même levée de soupape donc toujours le même jeu, c'est juste le moment de la levée qui se fera au mauvais moment.

 Maintenant si le constat de bridage se fait moteur position  "repère"  effectivement le jeu sera diminué voir nul mais il faudrait un décalage important et dans ce cas le problème se produirait dès le démarrage.

 

Mais quand Jean Luc dit soupapes bridées j'avais compris que, quelle que soit la position de l'AC il n'y avait plus de jeu soupape/culbu

Share this post


Link to post
Share on other sites
Dauph64

bonjour a tous

 

Jean marc 67 dans son post semble avoir la réponse au problème , qu'il donne au moins un indice ou la solution au problème ,ça fera avancer les choses sinon on y est pour un moment ,et c'est sur qu'a force ça partira en vrille.

Share this post


Link to post
Share on other sites
Jean Marc 67

Hello

 

Je ne prétends pas avoir la solution, mais il n'y a pas cent mille solution, si le jeu est nul c'est que la soupape remonte, soit le siège s'use, soit la soupape se déforme, arbre à cames décalé, essence pourri etc.... pourquoi à chaque règlage des culbuteurs le moteur refonctionnait correctement ??? 

J'ai eu ce problème sur une super 5 il y a bien longtemps, mais une seule soupape et ça tenait 2000 km entre deux réglages.

@+ JM

Share this post


Link to post
Share on other sites
Scorpion
il y a une heure, Jean Marc 67 a dit :

Hello

 

Je ne prétends pas avoir la solution, mais il n'y a pas cent mille solution, si le jeu est nul c'est que la soupape remonte, soit le siège s'use, soit la soupape se déforme, arbre à cames décalé, essence pourri etc.... pourquoi à chaque règlage des culbuteurs le moteur refonctionnait correctement ??? 

J'ai eu ce problème sur une super 5 il y a bien longtemps, mais une seule soupape et ça tenait 2000 km entre deux réglages.

@+ JM

 c'est ce que je pense aussi

Share this post


Link to post
Share on other sites
RG

Voilà un problème moteur particulier !

Questions :

Quelle est la pression d’huile à froid et à chaud ?

Quel est le type d’ACC monté dans ce moteur ?

A chaud le bridage des culbuteurs se produit sur les 8 ?

Faisons un pas à pas

Si je suis la procédure de fonctionnement d’ouverture et de fermeture des soupapes d’un moteur que ce soit un 812 ou autre on commence par l’ACC

Lorsque la came est en position « haute » elle pousse le poussoir qui actionne la tige de culbuteur qui pousse le culbuteur jusqu’à l’ouverture maxi de la soupape. Si les paliers de l’ACC sont usés il y a une perte de pression d’huile mais n’empêche pas le bon fonctionnement du moteur

Lorsque la came est en position « basse » le poussoir revient à sa position « repos » idem pour la tige et le culbuteur, à ce moment-là le jeu tant qu’à froid ou à chaud entre le culbuteur et la queue de soupape doit être présent.

Pour moi le problème vient de la culasse

Soupapes, sièges de soupapes, ressors de soupapes … je ne sais pas !

Les rondelles « clinquant » entre ressort et culasse sont impératives

Est-ce que les clavettes des soupapes sont en bon état (sans jeu) ?

++

Share this post


Link to post
Share on other sites
Gord.Alpine.08

Bonsoir à tous.

Perso , après avoir fait toutes les vérifications possibles , j'aurai démonté la culasse totalement pour vérifier l'état de toutes les pièces et voir plus si nécessaire .

Bon courage .

G.A.08

Share this post


Link to post
Share on other sites
Scorpion

pour le jeu qui se réduit

a part le siège qui s'écrase ou la tête de soupape ou la queue qui se déforme je ne vois pas d'autres possibilités

 

 

Si ce sont des soupapes "réédition" de mauvaise qualité c'est les soupapes qui se déforment

car les ressorts sont très puissants ils permettent des régimes proche de 8000tr voir plus, les soupapes ont intérêt à être dans un bon acier

 

pour la culasse je ne crois pas qu'il y ait des copies il y a donc peu de chance que cela vienne de la culasse

 

les clavettes les ressorts n'interviennent pas dans le jeux culbu/soupape

le jeu augmentant à chaud dans les autres éléments provoquerait une augmentation du jeu culbu/soupape pas une diminution,

 

une trop grosse chauffe des soupapes voir des tiges de culbu pourrait provoquer ce bridage mais tout redeviendrait à la normale à froid

Share this post


Link to post
Share on other sites
JPB

Bonsoir MARIO,

Effectivement, tu as raison pour le jeu des culbuteurs, il reste immuable  mais supposes que ton tendeur de chaine soit en défaut, le flottement de la chaine laisse une certaine liberté à l'A.A.C, le réglage  reste très approximatif, si une soupape se déforme tel une girole elle n'aurait plus d'étanchéité sur son siège de même que les 2 demi coquilles de maintient des ressorts de soupapes il ne peuvent êtres mis en cause il sont trempés donc ils sont bons! ou cassés! mais pas usés.  

Ma

 

Share this post


Link to post
Share on other sites
Leblond 05

salut a tous

on vas arrêter de refléchir :grrr: pour un petit moment

mon collègue as commandé les 8 soupapes origine ,et on vas remettre les ressorts origine.

pour RG:les clinquants sont bien en place et les demi clavettes et coupelles supérieures sont neuves aussi (0km le tout)

pour Jean-Michel :le moteur je me répète,je l'ai démonté en pièces pour récuperer les restes du tendeur distri (il y avait juste le boitier du tendeur+les restes du patin avec l'axe,c'est tout) le moteur avait été remonté par................. sans ressort du tendeur et les 4 bielles étaient montées a l'envers,de ce fait le moteur forçait a mort.

donc après avoir refait le bas moteur, j'ai rodé les soupapes et tout remonter

tout ça pour dire que je vais changer les soupapes et on verras :rage:

en attendant ,a la bonne votre:pastis:

jean-luc

Share this post


Link to post
Share on other sites
RG

On ne peut pas arrêter de réfléchir à un problème moteur particulier !

 

J'attends des réponses à mes questions

Quelle est la pression d’huile à froid et à chaud ?

Quel est le type d’ACC monté dans ce moteur ?

A chaud le bridage des culbuteurs se produit sur les 8 ?

Share this post


Link to post
Share on other sites

×